<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="https://www.ilgiornaledivicenza.it/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ilgiornaledivicenza.it/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		    		<meta name="robots" content="NOODP,index,follow" />
	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                        <link rel="next" href="https://www.ilgiornaledivicenza.it/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Assessore regionale a soli 11 anni Paride vince la sfida | Grande Vicenza</title>
				
              		    <meta name="description" content="Un caff&egrave; e un succo di frutta alle 8, poi di corsa a Venezia per la riunione di Giunta alle 9, un tavolo di crisi alle 10.30 e nel pomeriggio, dopo un pranzo veloce, la visita a Vicenza e alla redazione del nostro giornale. Quella che per Elena Donaz" />
  	     	    		<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />

      <!--link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190523" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190523" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css?20190523" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190523" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190523" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css?20190523" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1562674037!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1562674034!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1562674029!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1562673987!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1562673986!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1562673984!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1562673989!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1562673989!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Assessore regionale a soli 11 anni Paride vince la sfida">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.ilgiornaledivicenza.it/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338">
  
  <meta property="og:description" content="Un caff&egrave; e un succo di frutta alle 8, poi di corsa a Venezia per la riunione di Giunta alle 9, un tavolo di crisi alle 10.30 e nel pomeriggio, dopo un pranzo veloce, la visita a Vicenza e alla redazione del nostro giornale. Quella che per Elena Donaz">
                  <meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.7469337:1562718767/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.ilgiornaledivicenza.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190523"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190523"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190523"></script>

    

    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190523"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190523"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.ilgiornaledivicenza.it/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/9e/5b969e75e45a1db618ee7dce.js" async></script>
    	    <meta property="article:section" content="Territori - Grande Vicenza">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="A.FR. ">
  	        
        	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', '2567_grande_vicenza');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'A.FR.');  
  ga('set', 'dimension4', 'Territori-Grande Vicenza');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Assessore regionale a soli 11 anni Paride vince la sfida');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



    
  </head>
  <body class="body-gdv v3_section-territori">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338';
    _sf_async_config.sections = '2567_grande_vicenza';
    _sf_async_config.title = 'ARTICOLO: Assessore regionale a soli 11 anni Paride vince la sfida';
    _sf_async_config.authors = 'A.FR.';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>

        <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-2567_grande_vicenza v3_section-menu-visible">
  


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                        				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sovizzo">Sovizzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sarego">Sarego</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/italia" class="$a_class_name ">Italia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>

                                        <li>
            <a href="/home/italia/europee-2019">Europee 2019</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/news">News</a>
          </li>
                                            <li>
            <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
          </li>
                                            <li>
            <a href="/home/economia/imprese">Imprese</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                                                                                                                                                            </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/vicenza">Vicenza</a>
          </li>
                                                                  <li>
            <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-a-5">Calcio a 5</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/famila">Famila</a>
          </li>
                                            <li>
            <a href="/home/sport/basket">Basket</a>
          </li>
                                            <li>
            <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
          </li>
                                            <li>
            <a href="/home/sport/hockey-pista">Hockey pista</a>
          </li>
                                            <li>
            <a href="/home/sport/volley">Volley</a>
          </li>
                                            <li>
            <a href="/home/sport/altri-sport">Altri Sport</a>
          </li>
                                            <li>
            <a href="/home/sport/atletica-e-running">Atletica e Running</a>
          </li>
                                            <li>
            <a href="/home/sport/ciclismo">Ciclismo</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/rugby">Rugby</a>
          </li>
                                            <li>
            <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/sport-locale">Sport locale</a>
          </li>
                                                                  <li>
            <a href="/home/sport/nuoto">Nuoto</a>
          </li>
                                            <li>
            <a href="/home/sport/tennis">Tennis</a>
          </li>
                                            <li>
            <a href="/home/sport/golf">Golf</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/sport-fun">Sport Fun</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
          </li>
                                            <li>
            <a href="/home/cultura/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                                                  <li>
            <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
          </li>
                                            <li>
            <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/teatro">Teatro</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/musica">Musica</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/danza">Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/dischi">Dischi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gossip">Gossip</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">MONDO</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">SPORT</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/foto/cultura">Cultura</a>
          </li>
                                            <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
          </li>
                                            <li>
            <a href="/home/foto/vicenza">VICENZA</a>
          </li>
                                                                  <li>
            <a href="/home/foto/viaggi">VIAGGI</a>
          </li>
                                            <li>
            <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
          </li>
                                            <li>
            <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
          </li>
                                            <li>
            <a href="/home/video/i-nostri-video">I nostri video</a>
          </li>
                                            <li>
            <a href="/home/video/dai-lettori">Dai lettori</a>
          </li>
                                            <li>
            <a href="/home/video/gdv-tg">GDV TG</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                                                  <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/curiosit%C3%A0">Curiosità</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
          </li>
                                            <li>
            <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
          </li>
                                                                                        <li>
            <a href="/home/video/ugc">UGC</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/forum">Forum</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                        <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                            <li>
            <a href="/home/altri/bacheca">Bacheca</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                            <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/annunci">Annunci</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                                                                                                                                                                <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                            <li>
            <a href="/home/altri/necrologi">Necrologi</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/grande-vicenza" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/grande-vicenza" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/grande-vicenza" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                     <div class="v4_main-sticky_section_label gdv">
          Grande Vicenza
          </div>
              </div>
      
      <div id="right-align">
                                        <a href="#" class="v4_header-servizi" rel="nofollow">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca" rel="nofollow">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
                      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/altavilla" class="v3_sub-nav-item v3_section-2572_altavilla">
                                                <span>Altavilla</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/arcugnano" class="v3_sub-nav-item v3_section-2644_arcugnano">
                                                <span>Arcugnano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/caldogno" class="v3_sub-nav-item v3_section-2570_caldogno">
                                                <span>Caldogno</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/costabissara" class="v3_sub-nav-item v3_section-2640_costabissara">
                                                <span>Costabissara</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/creazzo" class="v3_sub-nav-item v3_section-2571_creazzo">
                                                <span>Creazzo</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/longare" class="v3_sub-nav-item v3_section-2573_longare">
                                                <span>Longare</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/monteviale" class="v3_sub-nav-item v3_section-2641_monteviale">
                                                <span>Monteviale</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/monticello-c-otto" class="v3_sub-nav-item v3_section-2575_monticello_conte_otto">
                                                <span>Monticello C. Otto</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/sovizzo" class="v3_sub-nav-item v3_section-2545_sovizzo">
                                                <span>Sovizzo</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/grande-vicenza/torri-di-quartesolo" class="v3_sub-nav-item v3_section-2574_torri_di_quartesolo last">
                                                <span>Torri di Quartesolo</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

  </div>
</header>

        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3485 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>

                  <div class="v3_section-content">
<div class="v3_section-columns v3_column-right-blue">
  <div class="v3_section-column-left">
            
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Grande Vicenza
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Assessore regionale a soli 11 anni Paride vince la sfida</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/grande-vicenza/esplode-il-bancomat-danni-a-una-casa-1.7466743">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Grande Vicenza</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7469338.1562718766">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/esplode-il-bancomat-danni-a-una-casa-1.7466743">
                    <img src="/image/policy:1.7466716:1562632505/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/esplode-il-bancomat-danni-a-una-casa-1.7466743">Esplode il bancomat, danni a una casa</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/sacerdote-da-25-anni-per-don-roberto-la-comunit%C3%A0-in-festa-1.7462185">
                    <img src="/image/policy:1.7462125:1562460128/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/sacerdote-da-25-anni-per-don-roberto-la-comunit%C3%A0-in-festa-1.7462185">Sacerdote da 25 anni Per don Roberto la comunità in festa</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/auto-fuori-strada-4-giovani-feriti-gravi-due-ragazze-1.7462672">
                    <img src="/image/policy:1.7462673:1562480565/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/auto-fuori-strada-4-giovani-feriti-gravi-due-ragazze-1.7462672">Auto fuori strada 4 giovani feriti Gravi due ragazze</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/veterinario-scrittore-un-inno-alla-natura-attraverso-30-storie-1.7459666">
                    <img src="/image/policy:1.7459629:1562373164/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/veterinario-scrittore-un-inno-alla-natura-attraverso-30-storie-1.7459666">Veterinario scrittore Un inno alla natura attraverso 30 storie</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/union-il-sogno-infranto-nella-cessione-1.7456921">
                    <img src="/image/policy:1.7456896:1562286938/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/union-il-sogno-infranto-nella-cessione-1.7456921">Union, il sogno infranto nella cessione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/multe-e-controlli-la-prostituzione-frena-1.7451533">
                    <img src="/image/policy:1.7451508:1562114026/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/multe-e-controlli-la-prostituzione-frena-1.7451533">Multe e controlli, la prostituzione frena</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/la-fotosequenza-della-catastrofe-1.7448813">
                    <img src="/image/policy:1.7448812:1562027576/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/la-fotosequenza-della-catastrofe-1.7448813">La fotosequenza della catastrofe</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/invasione-di-ballerini-in-centro-la-danza-anima-negozi-e-piazze-1.7446052">
                    <img src="/image/policy:1.7446051:1561941183/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/invasione-di-ballerini-in-centro-la-danza-anima-negozi-e-piazze-1.7446052">Invasione di ballerini in centro La danza anima negozi e piazze</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/notte-sul-sagrato-tensioni-e-preghiere-1.7443808">
                    <img src="/image/policy:1.7443775:1561855037/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/notte-sul-sagrato-tensioni-e-preghiere-1.7443808">Notte sul sagrato, tensioni e preghiere</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/colto-da-malore-fatale-trovato-morto-in-casa-1.7441444">
                    <img src="/image/policy:1.7441443:1561768610/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/colto-da-malore-fatale-trovato-morto-in-casa-1.7441444">Colto da malore fatale Trovato morto in casa</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/troppa-burocrazia-pro-loco-a-rischio-1.7438590">
                    <img src="/image/policy:1.7438535:1561682195/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/troppa-burocrazia-pro-loco-a-rischio-1.7438590">Troppa burocrazia, Pro loco a rischio</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/spille-rosse-per-l-addio-a-marianna-1.7435482">
                    <img src="/image/policy:1.7435459:1561595973/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/spille-rosse-per-l-addio-a-marianna-1.7435482">Spille rosse per l’addio a Marianna</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/aree-verdi-da-sistemare-scatta-il-piano-1.7432685">
                    <img src="/image/policy:1.7432665:1561509253/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/aree-verdi-da-sistemare-scatta-il-piano-1.7432685">Aree verdi da sistemare, scatta il piano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/giocolieri-e-ballerine-per-la-movida-della-notte-bianca-1.7429874">
                    <img src="/image/policy:1.7429833:1561422719/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/giocolieri-e-ballerine-per-la-movida-della-notte-bianca-1.7429874">Giocolieri e ballerine per la movida della Notte bianca</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/si-frattura-una-caviglia-durante-un-escursione-1.7425531">
                    <img src="/image/policy:1.7425530:1561336441/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/si-frattura-una-caviglia-durante-un-escursione-1.7425531">Si frattura una caviglia durante un’escursione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/casapound-stop-rom-ma-sono-tutti-sinti-italiani-1.7422304">
                    <img src="/image/policy:1.7422303:1561163700/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/casapound-stop-rom-ma-sono-tutti-sinti-italiani-1.7422304">Casapound: «Stop rom» Ma sono tutti sinti italiani</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/multa-per-la-corsa-del-cane-al-parco-non-%C3%A8-residente-1.7419320">
                    <img src="/image/policy:1.7419272:1561077554/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/multa-per-la-corsa-del-cane-al-parco-non-%C3%A8-residente-1.7419320">Multa per la corsa del cane al parco «Non è residente»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/razzia-di-gasolio-la-vittima-spara-intruso-arrestato-1.7416253">
                    <img src="/image/policy:1.7416216:1560990870/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/razzia-di-gasolio-la-vittima-spara-intruso-arrestato-1.7416253">Razzia di gasolio La vittima spara Intruso arrestato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/marchioro-tris-ora-c-%C3%A8-anche-la-giunta-1.7410643">
                    <img src="/image/policy:1.7410637:1560817671/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/marchioro-tris-ora-c-%C3%A8-anche-la-giunta-1.7410643">Marchioro tris, ora c’è anche la giunta</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/una-strada-groviera-dopo-le-piogge-buche-pericolose-1.7405418">
                    <img src="/image/policy:1.7405417:1560645325/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/una-strada-groviera-dopo-le-piogge-buche-pericolose-1.7405418">Una strada groviera dopo le piogge «Buche pericolose»</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7469338.1562718766').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                  
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">10.07.2019</span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.07.10T02:32:46+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Assessore regionale   a soli 11 anni  Paride vince la sfida 
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/territori/grande-vicenza/1.7469337?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7469337:1562718767/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Paride con Donazzan e Ancetti" title="Paride con Donazzan e Ancetti" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7469337:1562718767/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Paride con Donazzan e Ancetti" title="Paride con Donazzan e Ancetti" />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Paride con Donazzan e Ancetti</div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/territori/grande-vicenza/1.7469337?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
              <li>
                <a href="/territori/grande-vicenza/assessore-regionale-a-soli-11-anni-paride-vince-la-sfida-1.7469338?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Un caffè e un succo di frutta alle 8, poi di corsa a Venezia per la riunione di Giunta alle 9, un tavolo di crisi alle 10.30 e nel pomeriggio, dopo un pranzo veloce, la visita a Vicenza e alla redazione del nostro giornale. Quella che per Elena Donazzan è ordinaria amministrazione per il piccolo Paride, 11 anni di Bolzano Vicentino è stata l’occasione per vestire, per un giorno, i panni di assessore regionale. Si chiama infatti “Assessore per un giorno” l’iniziativa ideata dalla Donazzan per far conoscere ai cittadini l’attività e la giornata tipo di un assessore regionale, tra impegni istituzionali e politici, telefonate ed incontri, scelte e responsabilità. 
Pochi giorni fa l’iniziativa ha coinvolto il piccolo Paride, che frequenta la classe prima della scuola secondaria di primo grado “Zanella”, a Bolzano Vicentino. «Ho conosciuto Paride qualche mese fa - spiega Donazzan - quando con una lettera scritta di suo pugno mi ha invitata a visitare la scuola che frequenta e a conoscere i suoi compagni di classe: un invito che ho accolto con molto piacere, richiesto con gentilezza e serietà. anche per questo ho voluto Paride al mio fianco come “Assessore per un giorno”, in una giornata tipo fitta di incontri istituzionali nel territorio». Giornata che ha permesso a Paride di vedere da vicino non solo Palazzo Ferro Fini, sede della Giunta regionale, ma anche di conoscere il presidente della Regione Veneto Luca Zaia e, successivamente, vi visitare la redazione del Giornale di Vicenza e stringere la mano al suo direttore, Luca Ancetti.  • 
© RIPRODUZIONE RISERVATA</p>

          
                      <div class="v3_news-news-author">A.FR. </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7469338">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7469338/comments?d=2.210,2.2655,2.2665,1.7469338">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7469338',
      articlePath: '2.210,2.2655,2.2665,1.7469338',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611031 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.3524 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
      </div>
  <div class="v3_home-column-right">
    
        
                                        
                          <!-- banner id: 7.1225194 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.472722 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:23</span>
                    <p><a rel="nofollow" href="/home/sport/altri-sport/roma-ufficiale-pau-lopez-dal-betis-1.7471930">
                      <span>Altri Sport</span>
                      Roma: ufficiale Pau Lopez dal Betis
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:16</span>
                    <p><a rel="nofollow" href="/home/mondo/spunta-una-nuova-accusatrice-di-epstein-1.7471924">
                      <span>Mondo</span>
                      Spunta una nuova accusatrice di Epstein
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:15</span>
                    <p><a rel="nofollow" href="/home/mondo/chernobyl-inaugurato-il-nuovo-scudo-1.7471918">
                      <span>Mondo</span>
                      Chernobyl, inaugurato il nuovo scudo
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:01</span>
                    <p><a rel="nofollow" href="/home/italia/donna-uccisa-da-marito-conferma-condanna-1.7471912">
                      <span>Italia</span>
                      Donna uccisa da marito,conferma condanna
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:57</span>
                    <p><a rel="nofollow" href="/home/sport/altri-sport/coppa-africa-semifinale-senegal-nigeria-1.7471906">
                      <span>Altri Sport</span>
                      Coppa Africa: semifinale Senegal-Nigeria
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.1225195 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                <div id="ajax-placeholder-42346306-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/territori\/statistics-list-7.1225196?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-42346306-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                        
  </div>
</div>
</div>
              </div>
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="https://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7469338&amp;d=/2.210/2.2655/2.2665';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
