


      




                                                                               
   







      
  
            


    



      


       

    

  
                          

  

                  

  
        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
      <meta name="google-site-verification" content="Uys_3pjDJYAuZHXUHcE1_gS7ana9SAz5ZoSU6Sv7aGw" />
    <meta property="fb:app_id" content="294173900127" />
  <meta property="fb:pages" content="154836331469" />
  <meta property="fb:admins" content="100000069616031"/>

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:creator" content="@GiornaleVicenza" />
  <meta name="twitter:site" content="@GiornaleVicenza" />

    <meta name="ath:pageTitle" content="Caldo estivo, umidit&agrave; e zanzare. Ecco un&rsquo;inedita &ldquo;novembrata&rdquo;" />
  <meta name="ath:section" content="Vicenza" />
  <meta name="ath:contentType" content="ARTICOLO" />
  <meta name="ath:author" content="Giulia Armeni" />
  <meta name="ath:macroSection" content="Territori/Vicenza" />
  <meta name="ath:deviceMode" content="www" />


  <!-- Google Tag Manager -->
  <script>
    dataLayer = [];
    
    // Dati analytics sulla pagina
    window.dataLayer.push({ 
      'athPageInfo': {
        'pageTitle': 'Caldo estivo, umidit\u00E0 e zanzare. Ecco un\u2019inedita \u201Cnovembrata\u201D',
        'section': 'Vicenza',
        'contentType': 'ARTICOLO',
        'contentId': '1.9698775',
        'author': 'Giulia Armeni',
        'macroSection': 'Territori\/Vicenza',
        'deviceMode': 'www'
      }
    });
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KT5MG2J');</script>
  <!-- End Google Tag Manager -->



            

  
  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/180x180.png" sizes="180x180" />



        <link rel="preconnect" href="https://ka-f.fontawesome.com" >
      <link rel="preconnect" href="https://api.ilgiornaledivicenza.it">
      
            

          <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/css/joined.css?05102022" />
      <script>
        var mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";
    </script>

    
                    <script async src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "whitelabel": false,
        "lang":"it",
        "siteId": "2373480",
        "cookiePolicyId": "18724483",
        "cookiePolicyUrl": "https://www2.ilgiornaledivicenza.it/publisher/privacy_policy/section/", 

        "invalidateConsentWithoutLog": true,
        "countryDetection": false,
        "reloadOnConsent": true,
        "consentOnContinuedBrowsing": false,
        "consentOnScroll": false,
        "logLevel": "error",
            "localConsentDomain": "ilgiornaledivicenza.it",
            "perPurposeConsent": true,
        "purposes": "1, 2, 3, 4, 5",

        "enableTcf": true,
        "tcfVersion": 2,
        "tcfPurposes": {
            "1": "consent_only",
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },

        "googleAdditionalConsentMode": true,
        "cookiePolicyInOtherWindow": true,
        "newConsentAtVendorListUpdate"  : 30,
        "banner": { 
            "position": "bottom",  
            "acceptButtonDisplay": true,
            "customizeButtonDisplay": true,
            "closeButtonDisplay": true,
            "closeButtonRejects": true,
            "backgroundColor": "#fff",
            "textColor": "#333",
            "acceptButtonColor":  "#0073ce",
            "acceptButtonCaptionColor": "#fff",
            "customizeButtonColor":  "#0073ce",
            "customizeButtonCaptionColor": "#fff",
            },
        "callback": {
            "onPreferenceExpressed": function(preference) {
                console.debug("Iubenda onPreferenceExpressed() called");
                // console.log(preference);
                window.iubPreference = preference;
                if (preference.purposes[5]) {
                    Ath.queue.push(function() { Ath.consent.enableRequiresConsent(); });
                }
                else {
                    Ath.queue.push(function() { Ath.consent.showSubstitutes(); });
                }
            }
        }
    };
    </script>
    <script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?05102022"></script>
    <script src="//cdn.iubenda.com/cs/iubenda_cs.js?05102022" async></script>
<!-- End Iubenda Cookie Solution -->











        


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






    
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                     
        
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			                    


  
              <!-- Banner "b2": found -->
    
                            
                     
        
          					        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
                
    
    

    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false };
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>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</script>

    
            








 











    












                            
          



<title>Caldo estivo, umidit&agrave; e zanzare. Ecco un&rsquo;inedita &ldquo;novembrata&rdquo; | G. di Vicenza</title>

  <meta name="description" content="Temperature agostane con massime arrivate a 27 gradi e minime intorno ai 15 gradi nelle ore notturne.">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775" />

<meta name="robots" content="NOODP,index,follow,noarchive">

	<link rel="amphtml" href="https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775/amp">

  <meta property="article:section" content="Vicenza">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Giulia Armeni">
  <meta property="article:published_time" content="2022.10.26T05:01:47+0200">

<meta property="og:title" content="Caldo estivo, umidit&agrave; e zanzare. Ecco un&rsquo;inedita &ldquo;novembrata&rdquo;">
  <meta property="og:description" content="Temperature agostane con massime arrivate a 27 gradi e minime intorno ai 15 gradi nelle ore notturne.">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775" />

    
  
<link rel="image_src" href="https://www.ilgiornaledivicenza.it/image/policy:1.9698776:1666717618/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.9698776:1666717618/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:zephr-type" content="metered">
<meta name="ath:id" content="1.9698775">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Meteo">
      
    
            

<script type="application/ld+json">
  

{
  "@context": "http://schema.org",
  "@type":"NewsArticle",

  "mainEntityOfPage": "https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775",
  
  "inLanguage":"it_IT",

  "headline": "Caldo estivo, umidit\u00E0 e zanzare. Ecco un\u2019inedita \u201Cnovembrata\u201D",
  
    
        
            

    "image": {
      "@type": "ImageObject",
      "url": "https://www.ilgiornaledivicenza.it\/image\/policy:1.9698776:1666717618\/image.jpg?f=16x9&h=675&w=1200&$p$f$h$w=2aeb6de",
      "width": 1200,
      "height": 675
    },
        
  
  "datePublished": "2022-10-26T05:01:47+01:00",
  "dateModified": "2022-10-25T19:30:40+01:00",
  
"author": {
    "@type": "Person",
    "name": "Giulia Armeni",
    "url": "https:\/\/www.ilgiornaledivicenza.it\/altro\/contatti",
    "jobTitle": "Journalist"
  },

    
      
  "isPartOf": {
      "@type": [
          "CreativeWork"
      ],
      "name": "Il Giornale di Vicenza",
      "productID": "ilgiornaledivicenza.it"
  },

  "copyrightYear": 2022,
  "copyrightHolder":{
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ilgiornaledivicenza.it\/gfx\/siti\/all\/www\/logo\/gdv\/800x400.png",
        "width": 800,
        "height": 400
    },

      "sameAs": [
        "https:\/\/www.facebook.com\/GdV.it"
            , "https:\/\/twitter.com\/giornalevicenza"
                , "https:\/\/www.instagram.com\/ilgiornaledivicenza.it\/"
        ],
  
    "name": "Il Giornale di Vicenza"
  },  

  "publisher": {
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ilgiornaledivicenza.it\/gfx\/siti\/all\/www\/logo\/gdv\/800x400.png",
        "width": 800,
        "height": 400
    },

    "sameAs": [
        "https:\/\/www.facebook.com\/GdV.it"
            , "https:\/\/twitter.com\/giornalevicenza"
                , "https:\/\/www.instagram.com\/ilgiornaledivicenza.it\/"
        ],

    "contactPoint": [{
        "@type": "ContactPoint",
        "contactType": "General Contact Info",
        "url": "https:\/\/www.ilgiornaledivicenza.it\/altro\/contatti"
    }],

    "name": "Il Giornale di Vicenza"
  }
}


</script>
      


  <!-- Google Analytics: off -->
  
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  
  <!-- Datalayer Events: on -->
    <script>
    window.dataLayer = window.dataLayer || [];
  </script>


<style>
  .teaser {
    --theme-color: #073e7c;
}
</style>
<!-- INSURADS -->
   <script type='text/plain' async data-suppressedsrc="https://cdn.insurads.com/bootstrap/QUWBRG2E.js" class="_iub_cs_activate" data-iub-purposes="4,5"></script>
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b63cs5cl9q");
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
  .widget .widget-simple .widget-simple-image { max-height: 80px; }
</style><!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("814cf396b0eb440495cc2b182530dcb5", USER_ID);
  });
})();
</script>






  </head>
  <body class="body-gdv alloc-space-a0">

        




  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT5MG2J"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->



<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "ilgiornaledivicenza.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/vicenza\/meteo-caldo-novembre-ottobrata-1.9698775';
        _sf_async_config.sections = 'Vicenza';
    _sf_async_config.title = 'ARTICOLO: Caldo estivo, umidit\u00E0 e zanzare. Ecco un\u2019inedita \u201Cnovembrata\u201D';
    _sf_async_config.authors = 'Giulia Armeni';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>



    
            




              





  
                                      
  

  
  






    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.ilgiornaledivicenza.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.ilgiornaledivicenza.it//spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www2.ilgiornaledivicenza.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href="https://store.ilgiornaledivicenza.it/">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <a href="#" class="hamburger" aria-label="Menu sezioni" title="Menu sezioni" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></a>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.ilgiornaledivicenza.it/" class="text logo logo-monogram">
              <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-monogram-small.png" alt="Il Giornale di Vicenza"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.ilgiornaledivicenza.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.ilgiornaledivicenza.it//spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www2.ilgiornaledivicenza.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-action="modal-open" data-modal="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-action="modal-open" data-modal="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.ilgiornaledivicenza.it/">
          <img class="logo d-inline d-sm-none" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-small-xs.png" alt="Il Giornale di Vicenza"/>
          <img class="logo d-none d-sm-inline" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-small.png" alt="Il Giornale di Vicenza"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/GdV.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/ilgiornaledivicenza.it/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/giornalevicenza" class="social"><i class="fab fa-twitter">&nbsp;</i></a>
          </li>
                              <li>
            <a href="https://store.ilgiornaledivicenza.it/" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <script type="text/template" class="logged-user-template">
          <li class="logged-user-template-generated">
            <a href="#" class="user" aria-label="Utente" title="Utente" data-action="modal-open" data-modal="#user-dialog">
<% if (is_authenticated) { %>
              <i class="far fa-user-circle"></i>
<% } else { %>
              <i class="fas fa-user-circle"></i>
<% } %>
            </a>
          </li>
          </script>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
</nav>

<script type="text/template" class="logged-user-template" data-notify="ath:user-dialog-ready">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.ilgiornaledivicenza.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.ilgiornaledivicenza.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form" role="login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password" required>
          </div>

          <p class="error" style="display: none"></p>
          <p><a data-action="go-to-forgot-password" href="#">Password dimenticata?</a></p>
            <p>Sei un nuovo utente? <a href="https://www2.ilgiornaledivicenza.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body password-reset-form" role="password-reset-form" style="display: none">
          <div class="modal-title">Password smarrita?</div>
          <div class="modal-subtitle">Scrivi qui sotto il tuo indirizzo email e 
          clicca sul tasto “Prosegui”.</div>

          <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>

          <p class="error"></p>
            <p>Sei un nuovo utente? <a href="https://www2.ilgiornaledivicenza.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Prosegui</button>
            <button type="button" class="btn btn-secondary" data-action="go-to-login">Torna a login</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body" role="password-reset-done" style="display: none">
          <div class="modal-subtitle">Ti abbiamo unviato un messaggio email con le istruzioni per impostare 
          una nuova password.</div>

          <p>Riceverai l'email solo se sei un utente registrato sul nostro sito. Se sei registrato e non 
          dovessi ricevere l’email controlla nella cartella "posta indesiderata".</p>

          <div class="buttons">
            <button type="submit" class="btn btn-secondary" data-action="go-to-login">Torna al login</button>
            <button type="button" class="btn btn-primary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/regular-small.png" alt="Il Giornale di Vicenza"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.ilgiornaledivicenza.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/vicenza">
                  Vicenza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/grande-vicenza">
                  Grande Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/bassano">
                  Bassano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/schio">
                  Schio
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/thiene">
                  Thiene
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/valdagno">
                  Valdagno
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/arzignano">
                  Arzignano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/montecchio">
                  Montecchio
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/area-berica">
                  Est-Area Berica
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/oltre-vicenza">Oltre Vicenza</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/una-pasqua-con-bach">
                  Una Pasqua con Bach
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/fondazione-zo%C3%A9">
                  Fondazione Zo&eacute;
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/cibo-e-vino">
                  DeGustibus
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/amici-di-noe">
                  Amici di No&egrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/salute-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/scienza-tecnologia">
                  Scienza &amp; Tecnologia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/moda-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/game">
                  Game
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                                                                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/speciali/elezioni-comunali-2022">
                  Elezioni comunali 2022
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/speciali/premio-neri-pozza">
                  Premio Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/speciali/rigoni-stern-100">
                  Rigoni Stern 100
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                                            <li>
                <a href="https://sostenibilita.ilgiornaledivicenza.it/" target="_blank">
                  Sostenibilita
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                              <li>
                <a href="https://www.ilgiornaledivicenza.it/iniziative/focus-ristrutturazioni">
                  Focus Ristrutturazioni
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                                                                            <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/necrologie">
                  Necrologie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                                                                                                              </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/publiadige/annunci">
                  Il FAI@ffari del GdV
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.ilgiornaledivicenza.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/monogram.svg" alt="Il Giornale di Vicenza" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      mercoledì, 26 ottobre 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/vicenza" target="_self">
    <span class="text">Vicenza</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/grande-vicenza" target="_self">
    <span class="text">Grande&nbsp;Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassano" target="_self">
    <span class="text">Bassano</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/schio" target="_self">
    <span class="text">Schio</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/thiene" target="_self">
    <span class="text">Thiene</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valdagno" target="_self">
    <span class="text">Valdagno</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/arzignano" target="_self">
    <span class="text">Arzignano</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/montecchio" target="_self">
    <span class="text">Montecchio</span>
  </a>
</li>
        
    


<li id="menu-item-9" role="presentation" class=" ">
  <a class="glyph" href="/territori/area-berica" target="_self">
    <span class="text">Est-Area&nbsp;Berica</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-10" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/vicenza" target="_self">
    <span class="text">Vicenza</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/grande-vicenza" target="_self">
    <span class="text">Grande&nbsp;Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassano" target="_self">
    <span class="text">Bassano</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/schio" target="_self">
    <span class="text">Schio</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/thiene" target="_self">
    <span class="text">Thiene</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valdagno" target="_self">
    <span class="text">Valdagno</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/arzignano" target="_self">
    <span class="text">Arzignano</span>
  </a>
</li>
        
    


<li id="menu-item-17" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/montecchio" target="_self">
    <span class="text">Montecchio</span>
  </a>
</li>
        
    


<li id="menu-item-18" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/area-berica" target="_self">
    <span class="text">Est-Area&nbsp;Berica</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/vicenza">
          Vicenza
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3554 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-a0' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: zephr -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph">Meteo</div>
    
  <h1>Caldo estivo, umidità e zanzare. Ecco un’inedita “novembrata”<br/></h1>

    
      <div class="summary">Temperature agostane con massime arrivate a 27 gradi e minime intorno ai 15 gradi nelle ore notturne</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">26 ottobre 2022</div>
  



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Caldo+estivo%2C+umidit%C3%A0+e+zanzare.+Ecco+un%E2%80%99inedita+%E2%80%9Cnovembrata%E2%80%9D&amp;url=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Il Giornale di Vicenza&amp;body=Ti segnalo questa pagina da Il Giornale di Vicenza%0ACaldo estivo, umidit&agrave; e zanzare. Ecco un&rsquo;inedita &ldquo;novembrata&rdquo;%0Ahttps://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Caldo+estivo%2C+umidit%C3%A0+e+zanzare.+Ecco+un%E2%80%99inedita+%E2%80%9Cnovembrata%E2%80%9D&amp;url=https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Il Giornale di Vicenza&amp;body=Ti segnalo questa pagina da Il Giornale di Vicenza%0ACaldo estivo, umidit&agrave; e zanzare. Ecco un&rsquo;inedita &ldquo;novembrata&rdquo;%0Ahttps://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/lib/kh-lightbox/lightbox.min.css?05102022" />
  <script defer src="https://www.ilgiornaledivicenza.it/gfx/lib/kh-lightbox/lightbox.js?05102022"></script>
  
    <figure class="kh-lightbox" data-src="/image/policy:1.9698776:1666717618/Caldo+and+Vicenza.jpg?f=default&amp;w=1024&amp;$p$f$w=efd2b2d" data-caption="">
    
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9698776:1666717618/Caldo+and+Vicenza.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=26a3138" data-format="16x9" alt="" width="750" height="421" />
      </div>
    </figure>

        
      <div class="caption">
      
          </div>
    </div>
  
              
  
  
    
            
                    




















  <div class="content-media content-media-main">
    
  
    <figure class="kh-lightbox" data-src="/image/policy:1.9698776:1666717618/Caldo+and+Vicenza.jpg?f=default&amp;w=1024&amp;$p$f$w=efd2b2d" data-caption="">
    
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9698776:1666717618/Caldo+and+Vicenza.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=26a3138" data-format="16x9" alt="" width="750" height="421" />
      </div>
    </figure>

        
      <div class="caption">
      
          </div>
    </div>
  
              </div>
              
            




  
<!-- wallType: zephr -->
<!-- zephrFeatureCode: gdv-article -->
  

<script>
    var zephr_meter = '5';
</script>






<div class="paywall-meter-floating" style="display:none;">
  <div class="paywall-meter-inner2 container">
    <div class="left-meter">
      <div class="msg">Puoi leggere ancora</div>
      <div class="meter"></div>
      <div class="msg">articoli questo mese</div>
    </div>
    <div class="top-meter">
      Puoi leggere ancora <span class="meter"></span> articoli questo mese
    </div>
    <div class="claim">
      <div class="main">
        Se vuoi leggere senza limiti, abbonati subito a GDV+
      </div>
      <script type="text/template" class="logged-user-template">
      <% if (!is_authenticated) { %>
        <div class="sub">
          Hai già un abbonamento? 
          <a data-action="modal-open" data-modal="#user-dialog" href="#">Accedi</a>
        </div>
      <% } %>
      </script>
    </div>
    <div class="subscribe">
      <a href="https://store.ilgiornaledivicenza.it/abbonamenti/sottoscrizione/paywall/" class="btn btn-contrast">Abbonati a GDV+</a>
    </div>
  </div>
</div>



<style type="text/css">
  BODY.has-paywall-meter.has-paywall-meter-topbar IMG#skinBgImg { top: 185px !important; }
  BODY.has-paywall-meter.has-paywall-meter-topbar A#lgTopLink { top: 191px !important; }
</style>

<script>
    var meter_placement = 'floor';
    // var meter_placement = 'floor'; // DEBUG
    if (meter_placement == '')
        meter_placement = 'topbar';
    var zephr_meter = zephr_meter || '0';

    document.body.classList.add("has-paywall-meter");
    document.body.classList.add("has-paywall-meter-" + meter_placement);
    var ms = document.querySelectorAll(".paywall-meter-floating .meter");
    for (i = 0; i < ms.length; ++i) {
        var m = ms[i];
        m.textContent = zephr_meter;
    }    
    var s = document.querySelector('.paywall-meter-floating');
    if (s) {
        var d = null;
        if (meter_placement == 'floor')
            d = document.getElementById("paywall-meter-container-floor");
        else
            d = document.getElementById("paywall-meter-container-topbar");
        if (d) {
            d.appendChild(s);
            s.style.display = 'block';
        }
    }

    
    
    // DataLayer: push evento visualizzazione meter
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'paywall_meter_display',
        'meter': zephr_meter
    });
</script>



  
<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3519 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-h7' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  <p>E lo chiamano autunno. Con <strong>massime arrivate a 27 gradi e minime intorno ai 15 gradi nelle ore notturne</strong>, le temperature di questo caldissimo ottobre sono più o meno quelle tipiche della seconda metà di agosto. Con “soli” due mesi di ritardo. Al di là dei valori assoluti però, da due secoli (da quando cioè esistono le rilevazioni, a Vicenza il tracciamento è fissato dal 1920) non si assisteva ad un ottobre così “tropicale”. Giornate coperte e a tratti afose, notti umide, zanzare onnipresenti: perfino il tanto caratteristico foliage autunnale è in ritardo e sia in pianura che in quota – con il termometro pronto a salire fino a 20 gradi anche ad Asiago - il calore di stampo estivo continua a farla da padrone.&nbsp;<br />
Basti pensare che alle 8 del mattino di ieri la stazione Arpav di Sant'Agostino segnava 16 gradi. Un mese fa, il 25 settembre, la minima era di 12.8 gradi. Colpa (o merito, a seconda dei punti di vista) di un mix di alta pressione collocata sui Balcani e dell'anticiclone in transito sul Mediterraneo orientale, che stanno mantenendo lo stato termico dell'Italia in generale e del Veneto e Vicentino in particolare a livelli, appunto, agostani. «Siamo su valori da seconda metà di agosto, con almeno 7-8 gradi in più rispetto alla media – conferma il meteorologo Ampro Marco Rabito – di notte in particolare doveremmo avere non più di 7 gradi, mentre le minime attuali possono essere davvero definite tropicali; non va meglio di giorno, visto che dovremmo avere indicativamente 14-15 gradi e siamo invece molto più in alto».&nbsp;<br />
Nell'ottobre di un anno fa ad esempio – sempre prendendo come riferimento il giorno 25 – Vicenza si svegliava con poco più di 5 gradi e nelle ore centrali non superava i 17. Ciò che colpisce e che preoccupa, dodici mesi dopo, è però soprattutto la durata di questa bolla estiva, che porta a parlare già di “novembrata”: «Non sono un record assoluto le massime, ma la persistenza, così a lungo, di temperature oltre i venti gradi – prosegue Rabito - un intero mese così caldo è qualcosa di anomalo e che comporta dei rischi dal punto di vista climatico».&nbsp;<br />
Il pensiero corre inevitabilmente alla tempesta Vaia nel 2018 e all' “acqua granda” a Venezia nel 2019: «Ad ottobre 2018 si registrarono temperature di 30 gradi sul Nord Italia (il 25 ottobre 2018 a Sant'Agostino la centralina segnava una minima di 8,1 e una massima di 19,1, ndr), ma dovute al vento caldo e secco di föhn – ricorda Rabito – oggi la situazione è peggiore perché c'è una forte umidità e minime elevatissime». Con tutti i rischi che ne derivano: «La transizione tra questo periodo caldo e l'ingresso della prima perturbazione organizzata, anche considerando le caratteristiche tipicamente estive del mare Mediterraneo oggi, possono portare a fenomeni di maltempo estremo, Vaia e l' “acqua granda” sono emblematici, ma non sappiamo come e cosa potrebbe verificarsi questa volta», avverte il meteorologo.&nbsp;<br />
Chi si rallegra per il clima mite che consente di allontanare la data di accensione del riscaldamento – con conseguente risparmio in bolletta – deve dunque fare i conti con gli scompensi ambientali legati all'estate ad oltranza. Tanto più che anche l'inizio di novembre non sembra destinato a lasciare il posto alla stagione autunnale tradizionale, anzi. «Nei prossimi giorni l'alta pressione balcanica si sposterà sopra di noi e le medie torneranno ad alzarsi – riferisce Rabito – arrivando anche a 24, 25 gradi tra giovedì e venerdì». Perfino la nebbia mattutina sarà anomala, perché si formerà al mattino, in campagna, ma con valori di 12-13 gradi, sempre dieci gradi oltre la norma. Per vedere la colonnina di mercurio scendere e riallinearsi al trend stagionale bisognerà attendere ancora diversi giorni. Il weekend di Halloween e il ponte di Ognissanti, all'inizio della prossima settimana, saranno infatti caratterizzati da belle giornate e tempo dolce. Il meteo perfetto per scampagnate e gite fuori porta, ma dal sapore forse più primaverile che novembrino. E di certo non ideali per gli atleti in gara alla Coppa del mondo di sci a Cervinia, dove a poco possono gli sparaneve in azione, con buona pace del calendario delle sfide, cancellato e riaggiornato ormai quotidianamente.&nbsp;</p>

</div>

<div class="signatures">
  <div class="signature">Giulia Armeni</div>
        </div>    

<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9698775&amp;d=/2.210/2.2655/2.2656';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




                
<ul class="tags">
                                                <li>
                
                        <a rel="nofollow" href="/topics/Tag/Meteo">Meteo</a>
      </li>
            <li>
                
                        <a rel="nofollow" href="/topics/Tag/caldo">caldo</a>
      </li>
            </ul>



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <li><h5>Commenti (<span class="comment-count">0</span>)</h5></li>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif" alt="spinner"> 
        </div>
        <div class="comments" id="comments_for_1.9698775"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/js/comments.min.js??05102022"></script>

  <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
        new Ath.comments.ArticleComments({
          articleId: '1.9698775',
          articlePath: '2.210,2.2655,2.2656,1.9698775',
          captchaEnabled: false,
          anonymousUser: 'Utente anonimo',
          bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
          commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
          commentRequired: 'Per favore inserire il commento...',
          captchaRequired: 'Per favore inserisci il captcha...',
          commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
          spinnerSelector: '.comments-container .spinner',
          commentSubmitComment: 'Invia',
          commentiUrl: '\/t\/tmp\/commenti',
          debug: false
        });
      });
    });
  </script>
      




  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['gdv-article'] = {
    featureLabel: 'gdv-article',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Metered Gdv'
  };
</script>

                
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          



  
                <div id="banner-b1" class="banner " style="--smartphone-order: 51;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3489 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-b1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    









        






  

























    
    
    
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3334974 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://store.ilgiornaledivicenza.it/abbonamenti/sottoscrizione/offerta-speciale/hgdfhd/?origin=widget_autum22&amp;utm_source=sito&amp;utm_medium=widget&amp;utm_campaign=autum22" title="Abbonamento Autunno 2022">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3334974.1665761906!/headerImage/2425046162.jpg" alt="Abbonamento Autunno 2022" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="false">
                </a>

                            <div class="widget-title">
                          
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






  





    
  



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3115524 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3115524.1663226685!/headerImage/2145935523.jpg" alt="&egrave; solo calcio" />
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/sport/solo-calcio/l-angolo-dei-tifosi">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9698369:1666706915/Dalmonte+festeggia+con+i+compagni.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=e13d810" data-format="16x9" alt="" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/argomenti/sport/solo-calcio/l-angolo-dei-tifosi">
              L'angolo dei tifosi
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/argomenti/sport/solo-calcio/l-angolo-dei-tifosi">
              Sangiuliano-Vicenza, ecco il vostro migliore in campo
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






  





      
    



















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3553620 -->

      <style>
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/locale-dell-anno/l-iniziativa" title="Locale dell'anno">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3553620.1665990987!/headerImage/590166727.jpg" alt="Locale dell'anno" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.ilgiornaledivicenza.it/iniziative/locale-dell-anno/l-iniziativa/il-locale-dell-anno-via-alla-sfida-la-parola-va-ai-lettori-1.9683234">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9683241:1665999955/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="https://www.ilgiornaledivicenza.it/iniziative/locale-dell-anno/l-iniziativa/il-locale-dell-anno-via-alla-sfida-la-parola-va-ai-lettori-1.9683234">
              "Il locale dell'anno", via alla sfida. La parola va ai lettori
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                          


  

  
        
          

  


                <div id="banner-b2" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3491 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-b2' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b2'); });
    </script>
  </div>
              
        
          </div>
                </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3508 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-c1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

          <script type="text/javascript">
  // Outbrain reccomandation

  (function(){
    let isDiv = document.createElement('div'); 
    isDiv.className ="OUTBRAIN";
    isDiv.setAttribute("data-widget-id", "AR_2");
    isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);
    isDiv.setAttribute("style", "margin-bottom: 30px");

    let obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';

    let pw = document.querySelector('.zephr-regform');
    if (pw != null) {
      pw.before(isDiv);
      isDiv.after(obs);
    }
    else {
      let placeholders = document.querySelectorAll('.content-body > p');

      const elements = Array.from(placeholders); 
      const elementsNotEmpty = elements.filter(element => element.innerHTML!='&nbsp;');
      // 1) se primo P è vuoto, non considerarlo e passare al secondo
      let placeholder = elements.find((element) => element.innerHTML!='&nbsp;'); // Trovo il primo <p> non vuoto  
      
      var nextToImg = false;
      var nextEl = placeholder.nextElementSibling ;
      if (nextEl != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '') ) {
        nextEl = nextEl.nextElementSibling;
        while(nextEl.nextElementSibling != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '' ) )  {
          nextEl = nextEl.nextElementSibling;
        }
      }

      if(placeholders.length < 2 || nextEl.className == 'content-media' || nextEl.nodeName == "BLOCKQUOTE" || nextEl.className ==  "media-embed"){ 
          /*
            2) se c'è un P unico, e se questo contiene un ". " (punto+spazio, ?+spazio, !+spazio) e poi c'è una maiuscola, spezzarlo in corrispondenza del punto/?/!.
            https://newbedev.com/split-string-into-sentences-in-javascript
            Costruire due P, uno con la prima metà delle frasi, l'altro con la seconda metà.
              
            3) Immagine subito al di sotto del widget in-article, a diretto contatto, all'interno dello stesso break di paragrafo
            Posso provare a spezzare il primo <p> in due
          */
          //let sentences = placeholder.textContent.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          let sentences = placeholder.innerHTML.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          
          const middleIndex = Math.ceil(sentences.length / 2);
          
          const firstHalf = sentences.splice(0, middleIndex).join("").replace(".,",". ");   
          const secondHalf = sentences.splice(-middleIndex).join("").replace(".,",". ");   
          
          placeholder.innerHTML = firstHalf;
          let secondP = document.createElement('p'); 
          secondP.innerHTML = secondHalf;

          placeholder.after(secondP)
      }
      placeholder.after(isDiv);
      isDiv.after(obs);

      if (typeof OBR !== 'undefined') {
        OBR.extern.researchWidget();
      }
    }
  })()
  </script>
  <div class="OUTBRAIN" data-src="https://www.ilgiornaledivicenza.it/territori/vicenza/meteo-caldo-novembre-ottobrata-1.9698775" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3510 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-c2' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c2'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4999_vicenza/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.ilgiornaledivicenza.it/altro/privacy-policy" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="https://www.ilgiornaledivicenza.it/altro/contatti">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/GdV.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/ilgiornaledivicenza.it/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/giornalevicenza"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
              <li class="nav-item">
          <a href="https://www2.ilgiornaledivicenza.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.ilgiornaledivicenza.it/"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <div class="footer-group hide-in-store" id="footer-gruppo">Il gruppo</div>

  
    
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"  src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"  src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"  src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
    <li><a href="https://tuttoits.it/"               target="_blank"><img class="asset asset-its" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="TuttoITS Academy"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      73
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3548 -->

  
<!-- GAM Body Tag -->
                                                        

      
            
  <div id='div-gpt-ad-pu' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612549 -->

  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82034" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

          <script async src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/js/joined2.js??05102022"></script>
  
        
    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
            Ath.polopoly.setApiEndpoint("https:\/\/api.ilgiornaledivicenza.it");
          // Autenticazione e single-signon su sito www2
        Ath.auth.setProvider("zephr");
        Ath.django.setWww2Url("https:\/\/www2.ilgiornaledivicenza.it");
        Ath.django.setWww2Sso(true);
        Ath.auth.updateContent();
      });    
    });
  </script>


        <script>
      var Ath = Ath || {};
      Ath.queue = Ath.queue || [];
      Ath.queue.push(function() {
        Ath.core.onDomReady(function() {
                  
          Ath.gv4.initModals();

                      Ath.gv4.initScrollProgressBar();
                Ath.gv4.initSwipers();
          Ath.gv4.initAjax();
                Ath.gv4.initAuth();

          // Ath.gv4.initLightbox();
                Ath.gv4.initShareFooter();
                                        Ath.gv4.initHideHeaderMobile();
                Ath.gv4.initSidebars();
          Ath.gv4.initScrollIndicators();
              });    
      });    
    </script>

        
<!-- m.context.site.content.wallType: zephr -->
<!-- zephrFeaturePresent: true -->
  <!-- Warning: Zephr feature code is unset -->
  

<!-- Cookie consent type: iubenda -->
  
<script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  Ath.queue.push(function() { 
    Ath.core.addEventListener(document, 'click', '.show-cookie-banner', function(e) {
        _iub.cs.api.openPreferences();
    });
  });
</script>



  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    enableAds(Ath.programmaticAdvDisabled);

    if (Ath.programmaticAdvDisabled) {
        document.body.classList.add("programmatic-disabled");
    }
  </script>

<script> 
  Ath.queue.push(function() {
        Ath.refresh.initAudiweb();
      });
</script>



<script type="text/javascript">
  /*
      Ath.queue.push(function() {
          var url = 'https://clic.ilgiornaledivicenza.it/GiornaleOnLine/GiornaleDiVicenza/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      });
      */
  </script><!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764624" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
    
    <style type="text/css">
    @media(max-width:1109.98px){
        .item-sequence {
            flex-direction: row;
        }
    }
    HR { display: none; }  
    </style>
<script>
  /*
                if(document.cookie.indexOf("20210901_logout_gdv2") == -1 ){    
    $.removeCookie('sessionKey', { 'domain': 'larena.it', 'path': '/' });
      $.removeCookie('sessionid', { 'domain': 'larena.it', 'path': '/' });
      $.removeCookie('sessionRenewal', { 'domain': 'larena.it', 'path': '/' });
      $.removeCookie('userId', { 'domain': 'larena.it', 'path': '/' });
      $.removeCookie('blaize_session', { 'domain': 'larena.it', 'path': '/' });
      $.removeCookie('sessionKey', { 'domain': 'www.larena.it', 'path': '/' });
      $.removeCookie('sessionid', { 'domain': 'www.larena.it', 'path': '/' });
      $.removeCookie('sessionRenewal', { 'domain': 'www.larena.it', 'path': '/' });
      $.removeCookie('userId', { 'domain': 'www.larena.it', 'path': '/' });
      $.removeCookie('blaize_session', { 'domain': 'www.larena.it', 'path': '/' });
      // Custom cookie  20210901_logout_gdv2            
      var value = "1";                   
      var maxAgeSeconds = 33696000;
      var path = '/';
      var name = '20210901_logout_gdv2';
      var splittedHost = window.location.host.split('.');
      var len = splittedHost.length;  
      var domain = '.' + splittedHost[len - 2] + '.' + splittedHost[len - 1];
      var c = name + '=' + value + ';domain=' + domain + ';path=' + path + ';max-age=' + maxAgeSeconds;
      document.cookie = c;
      console.log("20210901_logout_gdv2  cookie set");             
      $.post('/api/v1/users/logout').done(function() {
        window.location.reload();
      });
}
*/
</script>

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PA7ACCC66-4D41-4CF9-B62D-50C9557CECFA","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9698775',
    section: 'IlGiornalediVicenza_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"Qd81XP":true},"entitlements":{},"credits":{},"meters":{"aBAhet":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":6,"remainingCredits":6},"Qd81XP":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":6,"remainingCredits":5}},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>  

  