


                                                                           




     
    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
      <meta name="google-site-verification" content="Uys_3pjDJYAuZHXUHcE1_gS7ana9SAz5ZoSU6Sv7aGw" />
    <meta property="fb:app_id" content="294173900127" />
  <meta property="fb:pages" content="154836331469" />
  <meta property="fb:admins" content="100000069616031"/>


        <!-- #p_header_resources() -->
    <!-- /#p_header_resources() -->


  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/favicon/gdv/96x96.png" sizes="96x96" />


    <link rel="prefetch" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" as="style">
    <link rel="prefetch" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style">
    <link rel="prefetch" href="https://kit.fontawesome.com/eda9e282ca.js" >

        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">

        <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/css/joined.css?22042021" />
      <script type="text/javascript">
        var mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        

<!-- Cookie consent type: quantcast-v2-cmp -->
  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Lf_Zxu_YuZHDV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/consent.js?22042021"></script>










            






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    




  
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                    
        
              
  

  
                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			          			                    


  
              <!-- Banner "b2": found -->
    
                            
                     
        
          					          			          			          			          			          			          			          			                    


  
              <!-- Banner "b3": found -->
    
                            
                     
        
          					          			          			          			          			          			          			          			          			          			          			          			          			    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            
                    
        
              
    <script class="requires-consent" type="text/plain" data-src='https://www3.smartadserver.com/config.js?nwid=1236'></script>
  <script type="text/javascript">
        sas_calls_std = [];
  </script>
  <script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1236,
            domain: 'https://www3.smartadserver.com',
            async: true
        });
    });
  </script>
  
      
  
                            
              <!-- it.athesis.banner.MainElement: invalid renderMode "$renderMode" (path: www/content/it.athesis.banner.MainElement/${renderMode}.vm)-->
      
        
      
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/config.js?nwid=1236"></script>
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/controller.js?nwid=1236"></script>


    <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    // Ad calls wrapper per [2.1.a] requirement
    function enableAds() {
      console.log("enableAds() called");
      googletag.cmd.push(function() {

                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_a0',
    [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_h7',
    [[1,1], [300, 250], [640,480]], 'div-gpt-ad-h7')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_c1',
    [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c1')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_b1',
    [[300, 250], [300, 600]], 'div-gpt-ad-b1')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_b2',
    [[300, 250], [300, 600]], 'div-gpt-ad-b2')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_b3',
    [[300, 250], [300, 600]], 'div-gpt-ad-b3')
      .addService(googletag.pubads());
      
                
              
   
  googletag.defineOutOfPageSlot('/21925907948/ilgiornaledivicenza/territori_vicenza_pu',
    'div-gpt-ad-pu')
      .addService(googletag.pubads());
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });
    }
    // /Ad calls wrapper per [2.1.a] requirement
  </script>

  <script type="text/javascript" defer>  
    // Attivazione adv post espressione del consenso tramite la CMP
    if (typeof __tcfapi === "function") {
      // NB: La callback viene in ogni caso chiamata a CMP inizializzata
      // in precedenza è definito uno stub che accoda le chiamate.
      // How can scripts determine if the CMP script is loaded yet?
      // https://github.com/InteractiveAdvertisingBureau/GDPR-Transparency-and-Consent-Framework/blob/master/TCFv2/IAB%20Tech%20Lab%20-%20CMP%20API%20v2.md#how-can-scripts-determine-if-the-cmp-script-is-loaded-yet
      __tcfapi('addEventListener', 2, function(tcData, success) {    
        console.debug('OZ TCF event listener: called');
        console.debug('> tcData.eventStatus: ' + tcData.eventStatus);
        if (success && tcData.gdprApplies) {
          if (tcData.eventStatus === 'tcloaded') {
            // we have consent, get the tcData string and do the ad request
            console.debug('> tcloaded');
            enableAds(); // consent got from Cookies - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          } else if (tcData.eventStatus === 'useractioncomplete') {
            // user just gave consent, get the tcdata string and do the
            // ad request
            console.debug('> useractioncomplete');
            enableAds(); // user just gave consents - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          }
        }        
      });
    }
  </script>

  
            








 









    







                                          
      



<title>Covid, i nuovi positivi sono giovani e adulti. Calano gli anziani</title>

  <meta name="description" content="Dopo la riconquistata libert&agrave; dello scenario giallo, i contagi ci sono. Anzi, aumentano. E chi diventa positivo? Sono soprattutto... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538/amp">

  <meta property="article:section" content="Vicenza">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Cristina Giacomuzzo">
  <meta property="article:published_time" content="2021.05.03T06:59:16+0200">

<meta property="og:title" content="Covid, i nuovi positivi sono giovani e adulti. Calano gli anziani">
  <meta property="og:description" content="Dopo la riconquistata libert&agrave; dello scenario giallo, i contagi ci sono. Anzi, aumentano. E chi diventa positivo? Sono soprattutto... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538" />

    
  
<link rel="image_src" href="https://www.ilgiornaledivicenza.it/image/policy:1.8644539:1619982027/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.8644539:1619982027/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8644538">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Il monitoraggio in Veneto">
      
  
            
      


    <!-- Google Analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050757-11', 'auto');
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<style type="text/css">
  .widget .widget-simple .widget-simple-image { max-height: 80px; }
</style><!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("814cf396b0eb440495cc2b182530dcb5", USER_ID);
  });
})();
</script>

<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764624" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>

<style type="text/css">
@media(max-width:1109.98px){
    .item-sequence {
        flex-direction: row;
    }
}
HR { display: none; }  
</style>
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


  </head>
  <body class="body-gdv">

        
  
            


    





  <!-- Google Analytics: track pageview -->
<script type="text/javascript">
  ga('set', 'dimension1', 'Vicenza');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Cristina Giacomuzzo');  
  ga('set', 'dimension4', 'Territori\/Vicenza');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   
  ga('set', 'title', 'Covid, i nuovi positivi sono giovani e adulti. Calano gli anziani');
  ga('send', 'pageview');
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "ilgiornaledivicenza.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/vicenza\/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538';
        _sf_async_config.sections = 'Vicenza';
    _sf_async_config.title = 'ARTICOLO: Covid, i nuovi positivi sono giovani e adulti. Calano gli anziani';
    _sf_async_config.authors = 'Cristina Giacomuzzo';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            





  
                      
  

  
  





  




<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.ilgiornaledivicenza.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="/spazio-lettori/whatsapp">Segnala</a>
        </li>
                    <li>
          <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/necrologie" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href="https://www.ilgiornaledivicenza.it/spazio-lettori/abbonamenti">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.ilgiornaledivicenza.it/" class="text logo">
            <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-monogram-small.png" alt="Il Giornale di Vicenza"/>
          </a>
        </li>

            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated">
          <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= username %></a>
        </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</button>
        </li>
      <% } %>
      </script>
              
                <li class="dots">
          <a title="Sfoglia l'edizione digitale" href="https://edicola.ilgiornaledivicenza.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www.ilgiornaledivicenza.it/spazio-lettori/necrologie" class="text">Necrologie</a>
        </li>
        
                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.ilgiornaledivicenza.it/">
        <img class="logo d-inline d-sm-none" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-small-xs.png" alt="Il Giornale di Vicenza"/>
        <img class="logo d-none d-sm-inline" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/inverted-small.png" alt="Il Giornale di Vicenza"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/GdV.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/ilgiornaledivicenza.it/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/giornalevicenza" class="social"><i class="fab fa-twitter"></i></a>
        </li>
                        <li>
          <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/abbonamenti" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
            <ul class="navbar-nav d-flex d-lg-none align-items-center">
        <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
      </ul>
          </div>
  </div>
  
    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= username %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
            <li><a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/">Visualizza il tuo profilo</a></li>
    <% if (!is_social) { %>
            <li><a href="https://www2.ilgiornaledivicenza.it/cambio-password/">Cambia password</a></li>
    <% } %>
          </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
          <div class="form-group">
            <label for="username">Nome utente</label>
            <input type="text" class="form-control" name="username">
          </div>
          <div class="form-group">
            <label for="username">Password</label>
            <input type="password" class="form-control" name="password">
          </div>
          <p class="error"></p>
          <p><a class="forgot-password" href="https://www2.ilgiornaledivicenza.it/password-smarrita/">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.ilgiornaledivicenza.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/regular-small.png" alt="Il Giornale di Vicenza"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.ilgiornaledivicenza.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/vicenza">
                  Vicenza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/grande-vicenza">
                  Grande Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/bassano">
                  Bassano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/schio">
                  Schio
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/thiene">
                  Thiene
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/valdagno">
                  Valdagno
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/arzignano">
                  Arzignano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/montecchio">
                  Montecchio
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/territori/area-berica">
                  Est-Area Berica
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/oltre-vicenza">Oltre Vicenza</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/una-pasqua-con-bach">
                  Una Pasqua con Bach
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/aspettando-il-festival">
                  Aspettando il Festival
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/i-webinar-del-festival-del-futuro">
                  I Webinar del Festival del Futuro
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/media/fondazione-zo%C3%A9">
                  Fondazione Zo&eacute;
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/amici-di-no%C3%A8">
                  Amici di No&egrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/salute-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/scienza-tecnologia">
                  Scienza &amp; Tecnologia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/vip-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/moda-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/cibo-e-vino">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/rubriche/game">
                  Game
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
          </section>
                  
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                                            <li>
                <a href="https://www.ilgiornaledivicenza.it/iniziative/focus-concia">
                  Focus Concia
                                  </a>
              </li>
                                                                                                                                    <li>
                <a href="https://www.pallonedorovicenza.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/necrologie">
                  Necrologie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/blog">
                  Blog
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/in-edicola">
                  In edicola con Il G. di Vicenza
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/cookie-policy">
                  Cookie Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.ilgiornaledivicenza.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.ilgiornaledivicenza.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/publiadige/interviste">
                  Interviste
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.ilgiornaledivicenza.it/publiadige/annunci">
                  Il FAI@ffari del GdV
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.ilgiornaledivicenza.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  







<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/logos/gdv/monogram.svg" alt="Il Giornale di Vicenza" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      lunedì, 03 maggio 2021
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/vicenza" target="_self">
    <span class="text">Vicenza</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/grande-vicenza" target="_self">
    <span class="text">Grande&nbsp;Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassano" target="_self">
    <span class="text">Bassano</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/schio" target="_self">
    <span class="text">Schio</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/thiene" target="_self">
    <span class="text">Thiene</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valdagno" target="_self">
    <span class="text">Valdagno</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/arzignano" target="_self">
    <span class="text">Arzignano</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/montecchio" target="_self">
    <span class="text">Montecchio</span>
  </a>
</li>
        
    


<li id="menu-item-9" role="presentation" class=" ">
  <a class="glyph" href="/territori/area-berica" target="_self">
    <span class="text">Est-Area&nbsp;Berica</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-10" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/vicenza" target="_self">
    <span class="text">Vicenza</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/grande-vicenza" target="_self">
    <span class="text">Grande&nbsp;Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassano" target="_self">
    <span class="text">Bassano</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/schio" target="_self">
    <span class="text">Schio</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/thiene" target="_self">
    <span class="text">Thiene</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valdagno" target="_self">
    <span class="text">Valdagno</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/arzignano" target="_self">
    <span class="text">Arzignano</span>
  </a>
</li>
        
    


<li id="menu-item-17" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/montecchio" target="_self">
    <span class="text">Montecchio</span>
  </a>
</li>
        
    


<li id="menu-item-18" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/area-berica" target="_self">
    <span class="text">Est-Area&nbsp;Berica</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style type="text/css">
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/vicenza">
          Vicenza
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3554 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-a0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    













<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
    <div class="lbox-main">
    <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph">Il monitoraggio in Veneto</div>
    
  <h1>Covid, i nuovi positivi sono giovani e adulti. Calano gli anziani</h1>
  
      <div class="summary"></div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">03 maggio 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Il Giornale di Vicenza&amp;body=Ti segnalo questa pagina da Il Giornale di Vicenza%0ACovid, i nuovi positivi sono giovani e adulti. Calano gli anziani%0Ahttps://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="share-footer d-lg-none">
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Il Giornale di Vicenza&amp;body=Ti segnalo questa pagina da Il Giornale di Vicenza%0ACovid, i nuovi positivi sono giovani e adulti. Calano gli anziani%0Ahttps://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538"><i class="far fa-envelope"></i></a></li>
</ul>


</div>
              
            




  
<div class="content-picture">
  
  
    
            




















  <div class="content-media">
    
    <a href="/image/policy:1.8644539:1619982027/Dai+dati+forniti+dalla+Regione+%25C3%25A8+evidente+il+trend+in+costante+calo+per+gli+over+70.jpg?f=default&amp;w=1024&amp;$p$f$w=79e319b" title="" data-lightbox="image-1" data-title="Dai dati forniti dalla Regione &egrave; evidente il trend in costante calo per gli over 70">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8644539:1619982027/Dai+dati+forniti+dalla+Regione+%25C3%25A8+evidente+il+trend+in+costante+calo+per+gli+over+70.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=ee1397c" data-format="16x9" alt="Dai dati forniti dalla Regione &egrave; evidente il trend in costante calo per gli over 70" />
      </div>
    </a>

        
    <div class="caption">
      Dai dati forniti dalla Regione &egrave; evidente il trend in costante calo per gli over 70
          </div>
  </div>
  
  </div>
              
            




  
<!-- wallType: none -->
<div class="content-body">
      

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3519 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-h7'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
  <p>Dopo la riconquistata libertà dello scenario giallo, i contagi ci sono. Anzi, aumentano. E chi diventa positivo? Sono soprattutto giovani e adulti. Dai dati forniti dalla Regione è evidente il trend in costante calo per gli over 70. L'ennesima prova indiretta della validità dei vaccini. Resta fortunatamente un caso isolato in tutto il Veneto il focolaio registrato nell'Alto Vicentino.</p>

<p>La fascia da 0-14 è quella che evidenzia il maggior numero di positivi, ma a preoccupare è quella trai 20 in poi perché meno disposta a collaborare con gli operatori sanitari nel riferire i contatti visto che si possono&nbsp;tradurre&nbsp;in 10 giorni di isolamento fiduciario, se non 14 quando si tratta di positività dovuta&nbsp; una variante del virus.&nbsp;</p>

  
  </div>

<div class="signature">
  Cristina Giacomuzzo
</div>

<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8644538&amp;d=/2.210/2.2655/2.2656';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              
            




  




          
<ul class="tags">
                              <li>
                
                        <a rel="nofollow" href="/topics/Location/Veneto">Veneto</a>
      </li>
                                        <li>
                
                        <a rel="nofollow" href="/topics/Tag/Covid_19-0x2d">Covid-19</a>
      </li>
            <li>
                
                        <a rel="nofollow" href="/topics/Tag/nuovi%20positivi%20giovani%20e%20adulti">nuovi positivi giovani e adulti</a>
      </li>
            <li>
                
                        <a rel="nofollow" href="/topics/Tag/vaccini">vaccini</a>
      </li>
            <li>
                
                        <a rel="nofollow" href="/topics/Tag/contagi%20coronavirus">contagi coronavirus</a>
      </li>
            </ul>



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <h5>Commenti (<span class="comment-count">0</span>)</h5>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"> 
        </div>
        <div class="comments" id="comments_for_1.8644538"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
      // var thisTemplate =  $(this).html();
      new Ath.comments.ArticleComments({
        // thisTemplate : thisTemplate,      
        articleId: '1.8644538',
        articlePath: '2.210,2.2655,2.2656,1.8644538',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        // TODO: Disattivare
        debug: true
      });
    });
  </script>
      



              </div>
  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
              


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3489 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-b1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                  
    















  









    















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3110472 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorovicenza.it/" title="Pallone d'oro 2021">
                    <img src="/polopoly_fs/7.3110472.1615203913!/headerImage/775376727.jpg" alt="Pallone d'oro 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorovicenza.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8633063:1619771679/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Il Cammino In passato ha percorso 320  chilometri verso Compostela " />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorovicenza.it/">
              Il presidente giocatore con gli Spurs nel cuore 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3152410 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/lane-120-anni/in-viaggio-con-il-vicenza" title="Lane 120 anni">
                    <img src="/polopoly_fs/7.3152410.1618328655!/headerImage/3642582270.jpg" alt="Lane 120 anni" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/lane-120-anni/in-viaggio-con-il-vicenza">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8577106:1617956164/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/lane-120-anni/in-viaggio-con-il-vicenza">
              Dal Danubio al Bacchiglione 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  

























    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3173193 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.ilgiornaledivicenza.it/iniziative/focus-industria-4-0" title="Focus INDUSTRIA 4.0">
                    <img src="/polopoly_fs/7.3173193.1619777170!/headerImage/817989862.jpg" alt="Focus INDUSTRIA 4.0" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/focus-industria-4-0">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8608100:1619545942/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/focus-industria-4-0">
              «Nelle aziende è aumentata l'adozione delle nuove tecnologie»<br/>
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
      </div>  </aside>
  
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3508 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-c1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    
  <div class="recommendation">
    <h3 class="small-title skew-glyph">
      <span>Suggerimenti</span>
    </h3>

            
    <template class="requires-consent">
            <div class="OUTBRAIN" data-src="https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538" data-widget-id="AR_1"></div>
<script type="text/javascript">
var ss = document.getElementsByTagName('script')[0];
var contentBodyEls = document.getElementsByClassName("content-body");
if (contentBodyEls.length > 0) {
  var contentBodyEl = contentBodyEls[0];
  var itl = contentBodyEl.innerText.length;
  if (itl > 2048) {
    console.debug("OB: long article");
    var obscript = document.createElement('script');
    obscript.async = true;
    obscript.type = "text/javascript";
    obscript.innerHTML = "window.OB_ContextKeyValue='long';";
    ss.parentNode.insertBefore(obscript, ss);
  }
}
</script>
<div class="OUTBRAIN" data-src="https://www.ilgiornaledivicenza.it/territori/vicenza/covid-i-nuovi-positivi-sono-giovani-e-adulti-calano-gli-anziani-1.8644538" data-widget-id="AR_2"></div>
<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

    </template>
  </div>

  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
            
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-4" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947726 -->

        <style type="text/css">
    .widget#widget-4 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.ilgiornaledivicenza.it/oltre-vicenza/veneto/furibonda-rissa-a-colpi-di-sedie-deejay-arrestato-il-sindaco-di-verona-nessuna-tolleranza-per-gli-imbecilli-1.8643961">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8642994:1619869502/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Rissa a colpi di sedie in piazza Erbe" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-vicenza/veneto">
              Veneto
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/veneto/furibonda-rissa-a-colpi-di-sedie-deejay-arrestato-il-sindaco-di-verona-nessuna-tolleranza-per-gli-imbecilli-1.8643961">
              Furibonda rissa a colpi di sedie, deejay arrestato. Il sindaco di Verona: «Nessuna tolleranza per gli imbecilli»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  









    















    
    
        
  
    



  

  
<div id="widget-5" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3156131 -->

        <style type="text/css">
    .widget#widget-5 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.ilgiornaledivicenza.it/iniziative/focus-concia" title="Focus CONCIA">
                    <img src="/polopoly_fs/7.3156131.1618558253!/headerImage/2554513459.jpg" alt="Focus CONCIA" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.ilgiornaledivicenza.it/iniziative/focus-concia">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8584885:1618393355/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.ilgiornaledivicenza.it/iniziative/focus-concia">
              Italia in pole position verso gli obiettivi dell'Agenda ONU 2030
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                  


  

  
        
          

  


                <div id="banner-b2" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3491 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-b2'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b2'); });
    </script>
  </div>
              
        
          </div>
                  

  <style type="text/css">
  
  .widget.inverted.item-sequence-item {width:100%}
  
</style>
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-6" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3021862 -->

    <style type="text/css">
    .widget#widget-6 .widget-sbalzo { background-color: #212e74; }
  </style>
        <style type="text/css">
    .widget#widget-6 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/spazio-lettori/blog/la-spunta-blu" title="La spunta blu" >
          La spunta blu
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
              
       
    
            
  
<div class="widget-simple">

  <img src="/polopoly_fs/7.3021862.1616679449!/logoImage/7067857.png" class="widget-simple-image" alt="La spunta blu">

  <div class="widget-body">
                  <div class="widget-occhiello">
                    <a class="glyph" href="/spazio-lettori/blog/la-spunta-blu">
            Di Gian Marco Mancassola
          </a>
                  </div>
            <div class="widget-title">
                <a href="/spazio-lettori/blog/la-spunta-blu">
          Il caso "Dal Molin", 15 anni fa
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                
    















  









    















    
    
        
  
    



  

  
<div id="widget-7" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3098140 -->

        <style type="text/css">
    .widget#widget-7 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
    
    
       
  
  
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://top500.ilgiornaledivicenza.it/" title="Top500 Vicenza">
                    <img src="/polopoly_fs/7.3098140.1615194804!/headerImage/3386532422.jpg" alt="Top500 Vicenza" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://top500.ilgiornaledivicenza.it/top-500">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8524808:1615194811/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="https://top500.ilgiornaledivicenza.it/top-500">
              TOP500+
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://top500.ilgiornaledivicenza.it/top-500">
              Ecco i bilanci delle aziende top vicentine dal 2013
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-8" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2949137 -->

        <style type="text/css">
    .widget#widget-8 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.ilgiornaledivicenza.it/oltre-vicenza/italia/covid-9-148-casi-e-144-morti-il-dato-di-decessi-piu-basso-da-sette-mesi-in-italia-1.8644339">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8644342:1619973847/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-vicenza/italia">
              Italia
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/italia/covid-9-148-casi-e-144-morti-il-dato-di-decessi-piu-basso-da-sette-mesi-in-italia-1.8644339">
              Covid: 9.148 casi e 144 morti. Il dato di decessi più basso da sette mesi in Italia
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-9" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3069583 -->

        <style type="text/css">
    .widget#widget-9 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/spazio-lettori/blog/we-are-lane" title="We are Lane" >
          We are Lane
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
              
       
    
            
  
<div class="widget-simple">

  <img src="/polopoly_fs/7.3069583.1616679553!/logoImage/3315377854.png" class="widget-simple-image" alt="We are Lane">

  <div class="widget-body">
                  <div class="widget-occhiello">
                    <a class="glyph" href="/spazio-lettori/blog/we-are-lane">
            di Eugenio Marzotto
          </a>
                  </div>
            <div class="widget-title">
                <a href="/spazio-lettori/blog/we-are-lane">
          La qualità non si compra. O forse sì
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-10" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3050592 -->

        <style type="text/css">
    .widget#widget-10 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/bonus-casa/identikit-superbonus" title="Bonus Casa">
                    <img src="/polopoly_fs/7.3050592.1619778479!/headerImage/3947300604.jpg" alt="Bonus Casa" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/bonus-casa/interventi-edilizi">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8607466:1619534357/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/bonus-casa/interventi-edilizi">
              Gruppo elettrogeno d'emergenza: cos’è e le agevolazioni disponibili
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                    
            


<article class="poll-widget poll-common item-sequence-item">
  <div class="poll-container">
        <div class="teaser-image">
      <div class="skew-title"><span>Sondaggio</span></div>
      <a href="/spazio-lettori/sondaggi/complimenti-campione-chi-%C3%A8-stato-il-miglior-giocatore-biancorosso-di-aprile-7.3169273">
          





















                  
  
    
  <picture class="aspected-image" data-aspect="16x9">
    
                      
    
             
  
  
      <source srcset="/gfx/lib/ath-v1/image/placeholder/16x9.png" data-srcset="/image/policy:1.8555590:1616772477/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" media="(min-width: 992px) and (max-width: 1140px)" />
  
     
    
        
      
          <img class="lazyload" data-src="/image/policy:1.8555590:1616772477/image.jpg?f=16x9&amp;h=450&amp;$p$f$h=11ebacb" data-format="16x9" alt="" />
      </picture>

      </a>
    </div>
        <div class="poll-text">
      <h2>
        <a href="/spazio-lettori/sondaggi/complimenti-campione-chi-%C3%A8-stato-il-miglior-giocatore-biancorosso-di-aprile-7.3169273">CompliMenti campione: chi &egrave; stato il miglior giocatore biancorosso di aprile?</a>
      </h2>
              <div class="poll-closed">
          Sondaggio chiuso il 29/04/2021.
        </div>
          </div>
  </div>
  <div class="other-polls">
    <a href="/spazio-lettori/sondaggi" title="Vedi tutti i nostri sondaggi">Vedi tutti i sondaggi</a>
  </div>
</article>
                          


  

  
        
          

  


                <div id="banner-b3" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.2190742 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-b3'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b3'); });
    </script>
  </div>
              
        
          </div>
                  
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-11" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2949138 -->

        <style type="text/css">
    .widget#widget-11 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.ilgiornaledivicenza.it/oltre-vicenza/mondo/spacex-missione-compiuta-4-astronauti-tornano-a-casa-dopo-sei-mesi-nello-spazio-1.8643867">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8643869:1619951280/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Il recupero della navicella (foto Ansa)" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-vicenza/mondo">
              Mondo
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.ilgiornaledivicenza.it/oltre-vicenza/mondo/spacex-missione-compiuta-4-astronauti-tornano-a-casa-dopo-sei-mesi-nello-spazio-1.8643867">
              SpaceX, missione compiuta: 4 astronauti tornano a casa dopo sei mesi nello spazio
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-12" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3063090 -->

        <style type="text/css">
    .widget#widget-12 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/media/fondazione-zo%C3%A9" title="Fondazione Zo&eacute;">
                    <img src="/polopoly_fs/7.3063090.1611834505!/headerImage/440391593.png" alt="Fondazione Zo&eacute;" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/media/fondazione-zo%C3%A9">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8598696:1619087478/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/media/fondazione-zo%C3%A9">
              Rivivi l’evento: "Cuori Invisibili. Obesità e disturbo da alimentazione incontrollata in età evolutiva”
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-13" class="widget inverted nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3115524 -->

        <style type="text/css">
    .widget#widget-13 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/restart" title="Restart!">
                    <img src="/polopoly_fs/7.3115524.1615797801!/headerImage/2232304626.jpg" alt="Restart!" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/restart">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8530517:1615471946/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/restart">
              Nuove assunzioni e nuove aperture, così riparte UM TOOLS di Schio
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-14" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3060543 -->

        <style type="text/css">
    .widget#widget-14 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/media/athesis-digital-events" title="Athesis Digital Events">
                    <img src="/polopoly_fs/7.3060543.1611824956!/headerImage/1030745821.jpg" alt="Athesis Digital Events" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/media/athesis-digital-events">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8608592:1619591223/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/media/athesis-digital-events">
              La scuola è online: il webinar del GdV
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-15" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2948058 -->

        <style type="text/css">
    .widget#widget-15 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/rubriche/vip-curiosit%C3%A0/finestra-sul-mondo" title="Vip &amp; curiosit&agrave;">
                    <img src="/polopoly_fs/7.2948058.1603456000!/headerImage/1744229261.jpg" alt="Vip &amp; curiosit&agrave;" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/vip-curiosit%C3%A0/finestra-sul-mondo">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8641755:1619797767/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/vip-curiosit%C3%A0/finestra-sul-mondo">
              Immunità con ironia: Zalone canta "La Vacinada" con il premio Oscar Helen Mirren
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-16" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947729 -->

        <style type="text/css">
    .widget#widget-16 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/salute-benessere/news">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8644023:1619963020/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/salute-benessere/news">
              Salute
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/salute-benessere/news">
              Covid, un maxi progetto in Veneto per la riabilitazione dopo la fase acuta del Covid 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                

  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<!--<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.ilgiornaledivicenza.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>-->
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.ilgiornaledivicenza.it/necrologie/necrologi/elenco/">
      <img src="https://media.ilgiornaledivicenza.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-17" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947956 -->

        <style type="text/css">
    .widget#widget-17 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/motori/auto">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8618748:1619701042/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/motori/auto">
              Auto
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/motori/auto">
              Boom vendite auto elettriche, fino a 230 milioni nel 2030
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-18" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2948061 -->

        <style type="text/css">
    .widget#widget-18 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/viaggi-e-turismo/news">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8644184:1619966759/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/viaggi-e-turismo/news">
              Viaggi e turismo
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/viaggi-e-turismo/news">
              In auto e con viaggi "fai da te" nella Penisola: il 55% degli italiani va in vacanza nonostante il Covid
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-19" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2948062 -->

        <style type="text/css">
    .widget#widget-19 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/moda-tendenze">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8620280:1619702608/La+sfilata+a+Broadway+di+Michael+Kors.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=02a6e94" data-format="16x9" alt="La sfilata a Broadway di Michael Kors" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/moda-tendenze">
              Moda &amp; tendenze
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/moda-tendenze">
              Michael Kors "riaccende" la moda a Broadway: «Non voglio più sentire parlare di tute»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-20" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947955 -->

        <style type="text/css">
    .widget#widget-20 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/scienza-tecnologia/news">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8619065:1619701272/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/scienza-tecnologia/news">
              Scienza e tecnologia 
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/scienza-tecnologia/news">
              Google Maps, aggiornamenti in vista dei viaggi estivi e delle misure anti-contagio
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-21" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2948063 -->

        <style type="text/css">
    .widget#widget-21 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/game">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8621536:1619703814/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/game">
              Game
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/game">
              Outriders, il nuovo "sparatutto" ambientato sul pianeta Enoch con un super finale<br/>
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                </div>  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1611031 -->
        <!-- Smart AdServer Javascript Tag -->
    <div id="sas_29636"></div>
    <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 67262, 
            pageId: 1188203, 
            formatId: 29636, 
            target: '' 
        });
    });
    </script>
                                        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4999_vicenza/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.ilgiornaledivicenza.it/altro/privacy-policy" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.ilgiornaledivicenza.it/altro/contatti">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/GdV.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/ilgiornaledivicenza.it/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/giornalevicenza"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/necrologie">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://www.ilgiornaledivicenza.it/spazio-lettori/abbonamenti"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
    
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      73
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3548 -->
  
<!-- GAM Body Tag -->
                                                  
    <div id='div-gpt-ad-pu'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612549 -->
  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82034" TYPE="text/javascript"></SCRIPT>      
        
          </div>
  
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1705708 -->
  <!-- Custom Tag -->
<!-- px2 - Ad Asta -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81089" TYPE="text/javascript"></SCRIPT>      
        
          </div>
  
            
            <script src="https://www.ilgiornaledivicenza.it/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/jquery-cookie-1.4.0/jquery.cookie.min.js"></script>

            <script src="https://www.ilgiornaledivicenza.it/gfx/lib/popper-1.12.9/popper.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/pushbar-1.0.0/pushbar.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/swiper-5.3.6/dist/swiper.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/underscore-1.4.4/underscore-min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.min.js"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe-ui-default.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/lightbox2-2.11.1/dist/js/lightbox.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/lazysizes-5.2.0/lazysizes.min.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/core.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/auth.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/ga.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/refresh.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/sso.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/polls.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/comments.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/stickyobject.js?22042021"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/prebid-ads.js"></script>

        <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v4/js/gv4.js?22042021"></script>


            
    <script type="text/javascript">
      $(document).ready(function() {

        // Single-signon
        Ath.sso.setWww2Url("https:\/\/www2.ilgiornaledivicenza.it");
        Ath.sso.setWww2Flag("false");
        Ath.sso.initSingleSignOn();
  
        
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        
      <!-- #p_footer_resources() -->
    <!-- /#p_footer_resources() -->

  <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/atex/namespace.min.js?22042021"></script>
  <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/atex/UserService.min.js?22042021"></script>
  <script src="https://www.ilgiornaledivicenza.it/gfx/lib/ath-v1/js/atex/social-auth.min.js?22042021"></script>


<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>

<script type="text/javascript">
  Ath.refresh.init();
</script>





  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PA7ACCC66-4D41-4CF9-B62D-50C9557CECFA","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.8644538',
    section: 'IlGiornalediVicenza_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

