<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="https://www.ilgiornaledivicenza.it/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ilgiornaledivicenza.it/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		    		<meta name="robots" content="NOODP,index,follow" />
	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                  
                                    <link rel="next" href="https://www.ilgiornaledivicenza.it/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Sanit&agrave;, i sindaci a Zaia &laquo;Il confronto sia leale&raquo; | Santorso</title>
						<meta name="description" content="&laquo;Vogliamo il pieno riconoscimento della centralit&agrave; ed eccellenza dell&rsquo;ospedale di Santorso&raquo;. Dopo le vicende di questi giorni, con il pronto soccorso a personale medico ridotto (uno solo operativo di notte, dal 15 maggio affiancato da un esternalizza" />
				<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />

      <!--link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1554984472!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1554984469!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1554984465!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1554984420!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1554984417!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1554984419!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1554984423!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1554984423!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Sanit&agrave;, i sindaci a Zaia &laquo;Il confronto sia leale&raquo;">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.ilgiornaledivicenza.it/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825">
  
  <meta property="og:description" content="&laquo;Vogliamo il pieno riconoscimento della centralit&agrave; ed eccellenza dell&rsquo;ospedale di Santorso&raquo;. Dopo le vicende di questi giorni, con il pronto soccorso a personale medico ridotto (uno solo operativo di notte, dal 15 maggio affiancato da un esternalizza">
                  <meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.7316824:1557362343/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.ilgiornaledivicenza.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

    

    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.ilgiornaledivicenza.it/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/9e/5b969e75e45a1db618ee7dce.js" async></script>
    	    <meta property="article:section" content="Schio - Santorso">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="M.SAR. ">
  	        
        	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', '2534_santorso');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'M.SAR.');  
  ga('set', 'dimension4', 'Territori-Schio');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Sanit\u00E0, i sindaci a Zaia \u00ABIl confronto sia leale\u00BB');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



    
  </head>
  <body class="body-gdv v3_section-territori-paese">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825';
    _sf_async_config.sections = '2534_santorso';
    _sf_async_config.title = 'ARTICOLO: Sanit\u00E0, i sindaci a Zaia \u00ABIl confronto sia leale\u00BB';
    _sf_async_config.authors = 'M.SAR.';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3525 -->
<!-- Inactive banner -->

        
            </div>
</div>

                <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-2534_santorso v3_section-menu-visible">
  


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sovizzo">Sovizzo</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sarego">Sarego</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/italia" class="$a_class_name no_arrow">Italia</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/news">News</a>
          </li>
                                            <li>
            <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
          </li>
                                            <li>
            <a href="/home/economia/imprese">Imprese</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                                                                                                                                                            </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/vicenza">Vicenza</a>
          </li>
                                                                  <li>
            <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-a-5">Calcio a 5</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/famila">Famila</a>
          </li>
                                            <li>
            <a href="/home/sport/basket">Basket</a>
          </li>
                                            <li>
            <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
          </li>
                                            <li>
            <a href="/home/sport/hockey-pista">Hockey pista</a>
          </li>
                                            <li>
            <a href="/home/sport/volley">Volley</a>
          </li>
                                            <li>
            <a href="/home/sport/altri-sport">Altri Sport</a>
          </li>
                                            <li>
            <a href="/home/sport/atletica-e-running">Atletica e Running</a>
          </li>
                                            <li>
            <a href="/home/sport/ciclismo">Ciclismo</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/rugby">Rugby</a>
          </li>
                                            <li>
            <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/sport-locale">Sport locale</a>
          </li>
                                                                  <li>
            <a href="/home/sport/nuoto">Nuoto</a>
          </li>
                                            <li>
            <a href="/home/sport/tennis">Tennis</a>
          </li>
                                            <li>
            <a href="/home/sport/golf">Golf</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/sport-fun">Sport Fun</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
          </li>
                                            <li>
            <a href="/home/cultura/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                                                  <li>
            <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
          </li>
                                            <li>
            <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/teatro">Teatro</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/musica">Musica</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/danza">Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/dischi">Dischi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gossip">Gossip</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">MONDO</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">SPORT</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/foto/cultura">Cultura</a>
          </li>
                                            <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
          </li>
                                            <li>
            <a href="/home/foto/vicenza">VICENZA</a>
          </li>
                                                                  <li>
            <a href="/home/foto/viaggi">VIAGGI</a>
          </li>
                                            <li>
            <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
          </li>
                                            <li>
            <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
          </li>
                                            <li>
            <a href="/home/video/i-nostri-video">I nostri video</a>
          </li>
                                            <li>
            <a href="/home/video/dai-lettori">Dai lettori</a>
          </li>
                                            <li>
            <a href="/home/video/gdv-tg">GDV TG</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                                                  <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/curiosit%C3%A0">Curiosità</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
          </li>
                                            <li>
            <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
          </li>
                                                                                        <li>
            <a href="/home/video/ugc">UGC</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/forum">Forum</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                        <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                            <li>
            <a href="/home/altri/bacheca">Bacheca</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                            <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/annunci">Annunci</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                                                                                                                                                                <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                            <li>
            <a href="/home/altri/necrologi">Necrologi</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/schio/santorso" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/schio/santorso" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/schio/santorso" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                    <a href="/territori/schio">
                 <div class="v4_main-sticky_section_label gdv">
          Schio
          </div>
          </a>
              </div>
      
      <div id="right-align">
                                        <a href="#" class="v4_header-servizi" rel="nofollow">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca" rel="nofollow">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
                      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            
					                                          <a href="/territori/schio/isola-vicentina" class="v3_sub-nav-item v3_section-2537_isola_vicentina">
                                                <span>Isola Vicentina</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/schio/malo" class="v3_sub-nav-item v3_section-2536_malo">
                                                <span>Malo</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/schio/piovene-rocchette" class="v3_sub-nav-item v3_section-2535_piovene_rocchette">
                                                <span>Piovene Rocchette</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            					
					                                          <a href="/territori/schio/santorso" class="v3_sub-nav-item v3_section-2534_santorso v3_selected">
                                                <span>Santorso</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/schio/valli-del-pasubio" class="v3_sub-nav-item v3_section-2533_valli_del_pasubio last">
                                                <span>Valli del Pasubio</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

  </div>
</header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3485 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>

        <div class="v3_section-content">
                    <div class="v3_section-columns v3_column-right-blue">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Santorso
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Sanità, i sindaci a Zaia «Il confronto sia leale»</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/schio/santorso/politiche-sociali-stipulato-accordo-con-i-sindacati-1.7314375">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">

                  <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Santorso</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7316825.1557362342">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/politiche-sociali-stipulato-accordo-con-i-sindacati-1.7314375">
                    <img src="/image/policy:1.7314374:1557275532/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/politiche-sociali-stipulato-accordo-con-i-sindacati-1.7314375">Politiche sociali Stipulato accordo con i sindacati</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/ospedale-ok-ma-gli-infermieri-scioperano-1.7312004">
                    <img src="/image/policy:1.7312002:1557189291/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/ospedale-ok-ma-gli-infermieri-scioperano-1.7312004">«Ospedale ok». Ma gli infermieri scioperano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/ospedale-ok-ma-gli-infermieri-scioperano-1.7311658">
                    <img src="/image/policy:1.7311659:1557162617/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/ospedale-ok-ma-gli-infermieri-scioperano-1.7311658">«Ospedale ok» Ma gli infermieri scioperano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/sanit%C3%A0-l-ira-dei-sindaci-ospedale-declassato-1.7305344">
                    <img src="/image/policy:1.7305343:1556930213/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/sanit%C3%A0-l-ira-dei-sindaci-ospedale-declassato-1.7305344">Sanità, l’ira dei sindaci «Ospedale declassato»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/pronto-soccorso-l-emergenza-finisce-in-procura-1.7302924">
                    <img src="/image/policy:1.7302923:1556844060/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/pronto-soccorso-l-emergenza-finisce-in-procura-1.7302924">Pronto soccorso L’emergenza finisce in procura</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/pronto-soccorso-%C3%A8-allerta-un-solo-medico-di-notte-1.7300931">
                    <img src="/image/policy:1.7300932:1556748751/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/pronto-soccorso-%C3%A8-allerta-un-solo-medico-di-notte-1.7300931">Pronto soccorso è allerta: un solo medico di notte</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/il-maggio-nel-segno-dei-200-anni-di-rossi-1.7299641">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/il-maggio-nel-segno-dei-200-anni-di-rossi-1.7299641">Il “maggio” nel segno dei 200 anni di Rossi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/croce-vietata-nel-logo-della-lista-poi-crolla-davvero-1.7297398">
                    <img src="/image/policy:1.7297397:1556584486/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/croce-vietata-nel-logo-della-lista-poi-crolla-davvero-1.7297398">Croce vietata nel logo della lista Poi crolla davvero</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/raffica-di-vento-precipita-la-croce-da-40-chili-1.7294939">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/raffica-di-vento-precipita-la-croce-da-40-chili-1.7294939">Raffica di vento, precipita la croce da 40 chili</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/campo-nomadi-con-tende-all-ospedale-1.7285107">
                    <img src="/image/policy:1.7285106:1556037062/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/campo-nomadi-con-tende-all-ospedale-1.7285107">Campo nomadi con tende all’ospedale</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/il-passaggio-pedonale-ritinteggiato-dai-ragazzi-1.7271811">
                    <img src="/image/policy:1.7271810:1555461214/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/il-passaggio-pedonale-ritinteggiato-dai-ragazzi-1.7271811">Il passaggio pedonale ritinteggiato dai ragazzi</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/parenti-e-amici-addestrati-alle-tecniche-di-rianimazione-1.7269383">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/parenti-e-amici-addestrati-alle-tecniche-di-rianimazione-1.7269383">Parenti e amici addestrati alle tecniche di rianimazione</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/ha-spinto-la-compagna-gi%C3%B9-dalle-scale-condannato-1.7257817">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/ha-spinto-la-compagna-gi%C3%B9-dalle-scale-condannato-1.7257817">Ha spinto la compagna giù dalle scale Condannato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/sanit%C3%A0-pi%C3%B9-scienza-meno-campanili-1.7237878">
                    <img src="/image/policy:1.7237875:1554251669/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/sanit%C3%A0-pi%C3%B9-scienza-meno-campanili-1.7237878">«Sanità, più scienza meno campanili»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/incendi-a-raffica-sul-summano-fiamme-dolose-1.7235248">
                    <img src="/image/policy:1.7235245:1554164643/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/incendi-a-raffica-sul-summano-fiamme-dolose-1.7235248">Incendi a raffica sul Summano «Fiamme dolose»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/il-summano-brucia-l-ombra-del-dolo-1.7232674">
                    <img src="/image/policy:1.7232673:1554078843/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/il-summano-brucia-l-ombra-del-dolo-1.7232674">Il Summano brucia, l’ombra del dolo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/ospedale-oculistica-ha-un-nuovo-primario-1.7222746">
                    <img src="/image/policy:1.7222744:1553736035/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/ospedale-oculistica-ha-un-nuovo-primario-1.7222746">Ospedale, Oculistica ha un nuovo primario</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/scorciatoie-di-campagna-vietate-al-transito-1.7213277">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/scorciatoie-di-campagna-vietate-al-transito-1.7213277">Scorciatoie di campagna vietate al transito</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/balzi-cerca-il-bis-da-sindaco-un-paese-vivibile-e-sicuro-1.7211231">
                    <img src="/image/policy:1.7211230:1553304610/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/balzi-cerca-il-bis-da-sindaco-un-paese-vivibile-e-sicuro-1.7211231">Balzi cerca il bis da sindaco «Un paese vivibile e sicuro»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/schio/santorso/ospedale-la-mini-dieta-e-il-rebus-medici-1.7202125">
                    <img src="/image/policy:1.7202124:1553045725/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/schio/santorso/ospedale-la-mini-dieta-e-il-rebus-medici-1.7202125">Ospedale, la“mini-dieta” e il rebus medici</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7316825.1557362342').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                  
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">09.05.2019</span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.05.09T02:39:02+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Sanità, i sindaci a Zaia  «Il confronto sia leale» 
                      </h1>
        		     
              </div>				
              

	        <div class="v3_news-news-figure">
            <a href="/territori/schio/santorso/1.7316824?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7316824:1557362343/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="La conferenza dei sindaci dell&rsquo;Alto vicentino distretto 2.   STUDIO STELLA" title="La conferenza dei sindaci dell&rsquo;Alto vicentino distretto 2.   STUDIO STELLA" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7316824:1557362343/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="La conferenza dei sindaci dell&rsquo;Alto vicentino distretto 2.   STUDIO STELLA" title="La conferenza dei sindaci dell&rsquo;Alto vicentino distretto 2.   STUDIO STELLA" />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">La conferenza dei sindaci dell&rsquo;Alto vicentino distretto 2.   STUDIO STELLA</div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/territori/schio/santorso/1.7316824?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
              <li>
                <a href="/territori/schio/santorso/sanit%C3%A0-i-sindaci-a-zaia-il-confronto-sia-leale-1.7316825?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>«Vogliamo il pieno riconoscimento della centralità ed eccellenza dell’ospedale di Santorso». Dopo le vicende di questi giorni, con il pronto soccorso a personale medico ridotto (uno solo operativo di notte, dal 15 maggio affiancato da un esternalizzato per le uscite in ambulanza) i sindaci prendono carta e penna e scrivono al presidente della Regione Veneto Luca Zaia, all’assessore regionale Manuela Lanzarin.
Robertino Cappozzo, presidente del comitato dei sindaci Distretto 2 Alto vicentino, ha spedito l’altro ieri un documento che fa riferimento alle schede ospedaliere e alle rassicurazioni ricevute sul mantenimento degli attuali reparti ospedalieri «con l’impegno di confermare una visione organizzativa di ospedali gemelli con pari dignità». Con una sottolineatura «sulla virtuosità della sanità che da tempo l’Alto vicentino riesce ad esprimere e la tutela fondamentale del diritto alla salute dei cittadini, che nessuna esigenza di bilancio potrà e dovrà mai comprimere fino a metterlo in pericolo». 
Ma la carenza di organico del pronto soccorso, tanto per citarne una, mette a serio rischio persino l’incolumità del personale infermieristico (tre sigle sindacali , Uil Fpl, Nursind e Ugl hanno proclamato lo stato di agitazione).
«Apprendiamo che le nostre richieste non sono state considerate. E spiace che le notizie arrivino a noi sindaci per mezzo di comunicati stampa, lasciando spazio ad interpretazioni su un tema che merita sempre un confronto leale e trasparente». 
Cappozzo ribadisce infine «la necessità di prevedere nell’ospedale di Santorso la copertura dei reparti e delle apicalità. Riteniamo debba essere valorizzato anche perché si tratta di una struttura efficiente e moderna, dotata di tecnologia e risorse umane di grande valore. Chiediamo che prima di approvare le schede ospedaliere vengano accolte le nostre richieste»: Che riguardano l’apicalità e il mantenimento dei reparti di urologia, gastroenterologia, nefrologia, otorinolaringoiatria e il ripristino dei 15 posti letto per l’ospedale di comunità di Malo.  • 
© RIPRODUZIONE RISERVATA</p>

          
                      <div class="v3_news-news-author">M.SAR. </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                                      <div id="comments_for_1.7316825">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7316825/comments?d=2.210,2.2655,2.2687,2.2691,1.7316825">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7316825',
      articlePath: '2.210,2.2655,2.2687,2.2691,1.7316825',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611031 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.3524 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_section-column-right">
                              
                          <!-- banner id: 7.1225194 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.472722 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:22</span>
                    <p><a rel="nofollow" href="/home/sport/altri-sport/tennis-anche-nadal-ai-quarti-a-madrid-1.7319043">
                      <span>Altri Sport</span>
                      Tennis: anche Nadal ai quarti a Madrid
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:54</span>
                    <p><a rel="nofollow" href="/home/sport/altri-sport/europa-league-arsenal-in-finale-1.7319037">
                      <span>Altri Sport</span>
                      Europa League: Arsenal in finale
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:18</span>
                    <p><a rel="nofollow" href="/home/mondo/venduti-su-fb-tesori-del-medio-oriente-1.7319029">
                      <span>Mondo</span>
                      Venduti su Fb tesori del Medio Oriente
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:08</span>
                    <p><a rel="nofollow" href="/home/mondo/tusk-vertice-leader-ue-il-28-maggio-1.7319023">
                      <span>Mondo</span>
                      Tusk, vertice leader Ue il 28 maggio
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:06</span>
                    <p><a rel="nofollow" href="/home/mondo/francia-oltre-100-000-statali-in-piazza-1.7319017">
                      <span>Mondo</span>
                      Francia: oltre 100.000 statali in piazza
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.1225195 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3527 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                <div id="ajax-placeholder-20587628-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/territori\/statistics-list-7.1225196?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-20587628-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                                  
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3482 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
            </div>
            
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3551 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                </div>
                  </div>
      </div>
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="https://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7316825&amp;d=/2.210/2.2655/2.2687/2.2691';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
