<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ilgiornaledivicenza.it/home/veneto/silvia-stein-nuova-cavaliere-del-lavoro-1.8104017" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.ilgiornaledivicenza.it/home/veneto/silvia-stein-nuova-cavaliere-del-lavoro-1.8104017?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Silvia Stein nuova Cavaliere del Lavoro | Veneto</title>
				
              		    <meta name="description" content="E' la Miles spa, 130 dipendenti" />
  	     	    		<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />

      <!--link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202004200933" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202004200933" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css?202004200933" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202004200933" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202004200933" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css?202004200933" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1590408353!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1590408351!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1590408347!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1590408294!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1590408293!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1590408295!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1590408299!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1590408299!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Silvia Stein nuova Cavaliere del Lavoro">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.ilgiornaledivicenza.it/home/veneto/silvia-stein-nuova-cavaliere-del-lavoro-1.8104017">
  
  <meta property="og:description" content="E' la Miles spa, 130 dipendenti">
                  <meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.8104018:1590842369/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Primo Piano">    
            <meta name="ath:is_covid" content="false">  
        <meta name="ath:id" content="1.8104017">  
    <!-- /Newsletter -->
	
    

<link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true src="https://media.ilgiornaledivicenza.it/media/lib/cmp/quantcast.js" />
    </script>
    <script type="text/javascript" async=true>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</script>
	<style>
        .qc-cmp-button {
          background-color: #368bd6 !important;
          border-color: #368bd6 !important;
        }
     
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #368bd6 !important;
        }

        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }       
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #368bd6 !important;
        }
        .qc-cmp-ui {
            background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
        	background-color: #999 !important;
      	}
  	   .qc-cmp-persistent-link{
	    	z-index: 50 !important;
        }
    </style>
	<!-- End Quantcast Choice. Consent Manager Tag -->
   
   <link rel="stylesheet" type="text/css" href="https://media.ilgiornaledivicenza.it/media/lib/cmp/quantcast.css" />

    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js?202004200933"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js?202004200933"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202004200933"></script>

    

    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202004200933"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202004200933"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.ilgiornaledivicenza.it/home/veneto/silvia-stein-nuova-cavaliere-del-lavoro-1.8104017" />

    

 
            	<!--verifica sito da parte di Google OZDigital-->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("814cf396b0eb440495cc2b182530dcb5", USER_ID);
  });
})();
</script>

    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Silvia Stein nuova Cavaliere del Lavoro">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'GM');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Silvia Stein nuova Cavaliere del Lavoro');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-gdv ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/silvia-stein-nuova-cavaliere-del-lavoro-1.8104017';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Silvia Stein nuova Cavaliere del Lavoro';
    _sf_async_config.authors = 'GM';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.ilgiornaledivicenza.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a GdV Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">30 maggio 2020</div>
        </div>

        <div class="v3_box-right">
                    </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/vicenza/regole-in-piscina-spiegate-dai-bimbi-zaia-meravigliosi-1.8103905" title="Regole in piscina&lt;br/&gt;spiegate dai bimbi&lt;br/&gt;Zaia: &laquo;Meravigliosi&raquo;">
                      Regole in piscina<br/>spiegate dai bimbi<br/>Zaia: «Meravigliosi»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8103955:1590840857/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un bimbo insegna le regole per tornare in vasca" title="Un bimbo insegna le regole per tornare in vasca" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/da-lunedi-aperti-altri-29-parchi-gioco-1.8102929" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/da-lunedi-aperti-altri-29-parchi-gioco-1.8102929" title="Da luned&igrave;&lt;br/&gt;aperti altri &lt;br/&gt;29 parchi gioco">Da lunedì<br/>aperti altri <br/>29 parchi gioco</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/vicenza-dati-coronavirus-1.8044876" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/vicenza-dati-coronavirus-1.8044876" title="Il virus in ritirata&lt;br/&gt;No nuovi casi&lt;br/&gt;Solo 29 ricoverati">Il virus in ritirata<br/>No nuovi casi<br/>Solo 29 ricoverati</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/non-ti-sposo-piu-e-condannata-a-risarcire-l-ex-1.8101653" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/non-ti-sposo-piu-e-condannata-a-risarcire-l-ex-1.8101653" title="&laquo;Non ti sposo pi&ugrave;&raquo;&lt;br/&gt;&Egrave; condannata&lt;br/&gt;a risarcire l'ex">«Non ti sposo più»<br/>È condannata<br/>a risarcire l'ex</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/la-responsabilita-della-propria-salute-oltre-la-pandemia-1.8101318" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/la-responsabilita-della-propria-salute-oltre-la-pandemia-1.8101318" title="La responsabilit&agrave; &lt;br/&gt;della propria salute &lt;br/&gt;oltre la pandemia">La responsabilità <br/>della propria salute <br/>oltre la pandemia</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Grande Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-vicenza/scoperto-a-rubare-morde-il-negoziante-e-tenta-di-scappare-br-1.8100938" title="Scoperto a rubare&lt;br/&gt;morde il negoziante&lt;br/&gt;e tenta di scappare&lt;br/&gt;">
                      Scoperto a rubare<br/>morde il negoziante<br/>e tenta di scappare<br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8100952:1590668960/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una pattuglia dei carabinieri (Foto Archivio)" title="Una pattuglia dei carabinieri (Foto Archivio)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/laboratorio-orafo-br-preso-d-assalto-br-esplosione-e-fuoco-1.8095136" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/laboratorio-orafo-br-preso-d-assalto-br-esplosione-e-fuoco-1.8095136" title="Laboratorio orafo&lt;br/&gt;assaltato: bottino&lt;br/&gt;da un milione">Laboratorio orafo<br/>assaltato: bottino<br/>da un milione</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/maltratta-la-ex-br-e-le-chiede-denaro-br-arrestato-45enne-1.8093519" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/maltratta-la-ex-br-e-le-chiede-denaro-br-arrestato-45enne-1.8093519" title="Maltratta la ex&lt;br/&gt;e le chiede denaro&lt;br/&gt;Arrestato 45enne">Maltratta la ex<br/>e le chiede denaro<br/>Arrestato 45enne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/scomparsi-br-tutti-i-cigni-br-del-laghetto-1.8092191" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/scomparsi-br-tutti-i-cigni-br-del-laghetto-1.8092191" title="Scomparsi&lt;br/&gt;tutti i cigni&lt;br/&gt;del laghetto">Scomparsi<br/>tutti i cigni<br/>del laghetto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/coca-nell-auto-br-e-nel-pianoforte-br-coppia-arrestata-1.8092049" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/coca-nell-auto-br-e-nel-pianoforte-br-coppia-arrestata-1.8092049" title="Coca nell'auto&lt;br/&gt;e nel pianoforte&lt;br/&gt;Coppia arrestata">Coca nell'auto<br/>e nel pianoforte<br/>Coppia arrestata</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassano/sfalcia-col-trattore-ma-trancia-un-tubo-grossa-perdita-gas-1.8104049" title="Sfalcia col trattore&lt;br/&gt;ma trancia un tubo&lt;br/&gt;Grossa perdita gas">
                      Sfalcia col trattore<br/>ma trancia un tubo<br/>Grossa perdita gas
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8104091:1590846235/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Pompieri al lavoro per mettere in sicurezza l'area." title="Pompieri al lavoro per mettere in sicurezza l'area." />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/poliziotto-58enne-si-spara-e-muore-in-commissariato-br-br-1.8103886" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/poliziotto-58enne-si-spara-e-muore-in-commissariato-br-br-1.8103886" title="Poliziotto 58enne&lt;br/&gt;si spara e muore&lt;br/&gt;in commissariato&lt;br/&gt;&lt;br/&gt;&lt;br/&gt;">Poliziotto 58enne<br/>si spara e muore<br/>in commissariato<br/><br/><br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/pauroso-rogo-devasta-azienda-pompieri-al-lavoro-1.8103232" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/pauroso-rogo-devasta-azienda-pompieri-al-lavoro-1.8103232" title="Notte di paura: incendio devasta azienda&lt;br/&gt;&laquo;Tenete finestre chiuse&raquo;. Analisi sull'aria">Notte di paura: incendio devasta azienda<br/>«Tenete finestre chiuse». Analisi sull'aria</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/storia-di-scheggia-cucciolo-di-volpe-salvato-dall-uomo-1.8101667" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/storia-di-scheggia-cucciolo-di-volpe-salvato-dall-uomo-1.8101667" title="Storia di Scheggia&lt;br/&gt;cucciolo di volpe&lt;br/&gt;salvato dall&rsquo;uomo">Storia di Scheggia<br/>cucciolo di volpe<br/>salvato dall’uomo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/rifiuta-di-pagare-il-clan-raid-punitivo-quattro-arresti-1.8100491" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/rifiuta-di-pagare-il-clan-raid-punitivo-quattro-arresti-1.8100491" title="Rifiuta di pagare&lt;br/&gt;il clan: raid punitivo&lt;br/&gt;Quattro arresti">Rifiuta di pagare<br/>il clan: raid punitivo<br/>Quattro arresti</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Schio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/schio/perde-il-controllo-e-sbatte-contro-due-auto-ferita-1.8103016" title="Perde il controllo&lt;br/&gt;e sbatte contro &lt;br/&gt;due auto: ferita">
                      Perde il controllo<br/>e sbatte contro <br/>due auto: ferita
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8103023:1590772064/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Incidente a Schio" title="Incidente a Schio" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/grave-incidente-sulla-pista-da-cross-ferito-un-16enne-br-1.8100172" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/grave-incidente-sulla-pista-da-cross-ferito-un-16enne-br-1.8100172" title="Grave incidente&lt;br/&gt;sulla pista da cross&lt;br/&gt;Ferito un 16enne&lt;br/&gt;">Grave incidente<br/>sulla pista da cross<br/>Ferito un 16enne<br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/comunita-di-bose-il-papa-espelle-monaco-di-schio-1.8099856" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/comunita-di-bose-il-papa-espelle-monaco-di-schio-1.8099856" title="Comunit&agrave; di Bose&lt;br/&gt;Il Papa espelle&lt;br/&gt;monaco di Schio">Comunità di Bose<br/>Il Papa espelle<br/>monaco di Schio</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/ubriaco-abbandona-br-la-figlia-di-3-anni-br-al-bar-denunciato-1.8095458" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/ubriaco-abbandona-br-la-figlia-di-3-anni-br-al-bar-denunciato-1.8095458" title="Ubriaco abbandona&lt;br/&gt;la figlia di 3 anni&lt;br/&gt;al bar: denunciato">Ubriaco abbandona<br/>la figlia di 3 anni<br/>al bar: denunciato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/sbanda-sul-costo-br-motociclista-ferito-br-al-settimo-tornante-br-1.8093573" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/sbanda-sul-costo-br-motociclista-ferito-br-al-settimo-tornante-br-1.8093573" title="Sbanda sul Costo&lt;br/&gt;Motociclista ferito&lt;br/&gt;al settimo tornante&lt;br/&gt; ">Sbanda sul Costo<br/>Motociclista ferito<br/>al settimo tornante<br/> </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Thiene
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/thiene/dramma-in-ditta-figlio-del-titolare-morto-schiacciato-1.8100376" title="Dramma in ditta&lt;br/&gt;Figlio del titolare&lt;br/&gt;morto schiacciato">
                      Dramma in ditta<br/>Figlio del titolare<br/>morto schiacciato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8100415:1590656082/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il luogo della tragedia e una foto di Matteo Dal Pozzo dal suo profilo Fb" title="Il luogo della tragedia e una foto di Matteo Dal Pozzo dal suo profilo Fb" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/tragico-infortunio-sul-lavoro-23enne-muore-schiacciato-1.8099399" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/tragico-infortunio-sul-lavoro-23enne-muore-schiacciato-1.8099399" title="Tragico infortunio&lt;br/&gt;sul lavoro: 22enne&lt;br/&gt;muore schiacciato">Tragico infortunio<br/>sul lavoro: 22enne<br/>muore schiacciato</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/moto-contro-bici-in-tre-all-ospedale-dopo-lo-schianto-1.8095527" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/moto-contro-bici-in-tre-all-ospedale-dopo-lo-schianto-1.8095527" title="Moto contro bici&lt;br/&gt;In tre all'ospedale&lt;br/&gt;dopo lo schianto">Moto contro bici<br/>In tre all'ospedale<br/>dopo lo schianto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/roulotte-in-giardino-br-completamente-br-distrutta-dal-fuoco-1.8093170" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/roulotte-in-giardino-br-completamente-br-distrutta-dal-fuoco-1.8093170" title="Roulotte in giardino&lt;br/&gt;completamente&lt;br/&gt;distrutta dal fuoco">Roulotte in giardino<br/>completamente<br/>distrutta dal fuoco</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/hockey-in-lutto-br-addio-al-papa-br-del-thiene-stellare-1.8087673" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/hockey-in-lutto-br-addio-al-papa-br-del-thiene-stellare-1.8087673" title="Hockey in lutto&lt;br/&gt;Addio al pap&agrave;&lt;br/&gt;del Thiene stellare">Hockey in lutto<br/>Addio al papà<br/>del Thiene stellare</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valdagno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valdagno/schianto-in-a13-muore-nel-giorno-del-suo-compleanno-1.8103604" title="Schianto in A13&lt;br/&gt;Muore nel giorno&lt;br/&gt;del compleanno">
                      Schianto in A13<br/>Muore nel giorno<br/>del compleanno
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8103614:1590825896/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Keci Sokol, 46 anni, era appassionato di pesca. CARIOLATO" title="Keci Sokol, 46 anni, era appassionato di pesca. CARIOLATO" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/l-ex-ministro-stefani-ora-torna-vicesindaco-br-1.8103083" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/l-ex-ministro-stefani-ora-torna-vicesindaco-br-1.8103083" title="L&rsquo;ex ministro &lt;br/&gt;Stefani ora torna&lt;br/&gt;vicesindaco">L’ex ministro <br/>Stefani ora torna<br/>vicesindaco</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/tenta-di-spegnere-il-rogo-in-officina-ma-resta-ustionato-1.8101898" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/tenta-di-spegnere-il-rogo-in-officina-ma-resta-ustionato-1.8101898" title="Tenta di spegnere&lt;br/&gt;il rogo in officina&lt;br/&gt;ma resta ustionato">Tenta di spegnere<br/>il rogo in officina<br/>ma resta ustionato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/micio-bloccato-in-casa-disabitata-salvato-dai-pompieri-1.8101620" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/micio-bloccato-in-casa-disabitata-salvato-dai-pompieri-1.8101620" title="Micio bloccato&lt;br/&gt;in casa disabitata&lt;br/&gt;salvato dai pompieri">Micio bloccato<br/>in casa disabitata<br/>salvato dai pompieri</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/camion-e-auto-scontro-in-galleria-grave-un-ragazzo-1.8101283" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/camion-e-auto-scontro-in-galleria-grave-un-ragazzo-1.8101283" title="Camion e auto&lt;br/&gt;Scontro in galleria&lt;br/&gt;Grave un ragazzo">Camion e auto<br/>Scontro in galleria<br/>Grave un ragazzo</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Arzignano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/arzignano/truffa-eredita-maxi-sequestro-a-consulente-1.8103639" title="Truffa eredit&agrave;&lt;br/&gt;Maxi sequestro&lt;br/&gt;a consulente">
                      Truffa eredità<br/>Maxi sequestro<br/>a consulente
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8103648:1590827995/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Operazione dei finanzieri di Arzignano" title="Operazione dei finanzieri di Arzignano" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/l-orso-goloso-di-miele-fa-strage-di-galline-1.8101098" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/l-orso-goloso-di-miele-fa-strage-di-galline-1.8101098" title="L'orso goloso &lt;br/&gt;di miele fa &lt;br/&gt;strage di galline">L'orso goloso <br/>di miele fa <br/>strage di galline</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/camion-pirata-br-trascina-un-auto-br-per-cento-metri-1.8095235" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/camion-pirata-br-trascina-un-auto-br-per-cento-metri-1.8095235" title="Camion pirata&lt;br/&gt;trascina un'auto&lt;br/&gt;per cento metri">Camion pirata<br/>trascina un'auto<br/>per cento metri</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/l-orso-si-aggira-br-per-durlo-br-arnie-devastate-1.8093755" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/l-orso-si-aggira-br-per-durlo-br-arnie-devastate-1.8093755" title="L&rsquo;orso si aggira &lt;br/&gt;per Durlo&lt;br/&gt;Arnie devastate">L’orso si aggira <br/>per Durlo<br/>Arnie devastate</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/aiuti-alle-famiglie-br-azienda-dona-br-300-mila-euro-1.8087190" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/aiuti-alle-famiglie-br-azienda-dona-br-300-mila-euro-1.8087190" title="Aiuti alle famiglie&lt;br/&gt;Azienda dona&lt;br/&gt;300 mila euro">Aiuti alle famiglie<br/>Azienda dona<br/>300 mila euro</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montecchio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/montecchio/estorsione-a-disabile-br-e-botte-a-compagna-br-arrestati-in-due-1.8093505" title="Estorsione a disabile&lt;br/&gt;e botte a compagna&lt;br/&gt;Arrestati in due ">
                      Estorsione a disabile<br/>e botte a compagna<br/>Arrestati in due 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8093506:1590248595/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Indagine dei carabinieri" title="Indagine dei carabinieri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/no-assembramenti-br-alcolici-vietati-br-per-strada-e-in-piazza-1.8092042" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/no-assembramenti-br-alcolici-vietati-br-per-strada-e-in-piazza-1.8092042" title="&laquo;No assembramenti&raquo;&lt;br/&gt;Alcolici vietati&lt;br/&gt;per strada e in piazza">«No assembramenti»<br/>Alcolici vietati<br/>per strada e in piazza</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/sacchetti-di-oppio-br-nell-armadio-br-arrestati-in-due-1.8091817" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/sacchetti-di-oppio-br-nell-armadio-br-arrestati-in-due-1.8091817" title="Sacchetti di oppio&lt;br/&gt;nell'armadio&lt;br/&gt;Arrestati in due">Sacchetti di oppio<br/>nell'armadio<br/>Arrestati in due</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/schianto-al-rondo-br-con-lo-scooter-br-in-gravi-condizioni-br-1.8091032" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/schianto-al-rondo-br-con-lo-scooter-br-in-gravi-condizioni-br-1.8091032" title="Schianto al rond&ograve;&lt;br/&gt;con la moto&lt;br/&gt;Grave 55enne">Schianto al rondò<br/>con la moto<br/>Grave 55enne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/cuoco-di-30-anni-br-stroncato-br-da-un-infarto-br-1.8079683" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/cuoco-di-30-anni-br-stroncato-br-da-un-infarto-br-1.8079683" title="Cuoco di 30 anni &lt;br/&gt;stroncato &lt;br/&gt;da  un infarto&lt;br/&gt;">Cuoco di 30 anni <br/>stroncato <br/>da  un infarto<br/></a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Area Berica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/area-berica/basta-rifiuti-a-fimon-rimossi-i-cestini-br-1.8103091" title="Basta rifiuti &lt;br/&gt;a Fimon, &lt;br/&gt;rimossi i cestini">
                      Basta rifiuti <br/>a Fimon, <br/>rimossi i cestini
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8103098:1590777081/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Scene come questa al lago di Fimon non si vedranno pi&ugrave;. ARCHIVIO" title="Scene come questa al lago di Fimon non si vedranno pi&ugrave;. ARCHIVIO" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/elicottero-scopre-un-ecocentro-abusivo-sui-colli-1.8096512" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/elicottero-scopre-un-ecocentro-abusivo-sui-colli-1.8096512" title="Elicottero scopre&lt;br/&gt;una discarica&lt;br/&gt;abusiva sui colli">Elicottero scopre<br/>una discarica<br/>abusiva sui colli</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/motociclista-cade-br-e-batte-la-testa-br-contro-platano-grave-1.8095263" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/motociclista-cade-br-e-batte-la-testa-br-contro-platano-grave-1.8095263" title="Motociclista cade&lt;br/&gt;e batte la testa&lt;br/&gt;contro platano: grave">Motociclista cade<br/>e batte la testa<br/>contro platano: grave</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/assalto-al-bancomat-br-con-l-esplosivo-br-banditi-in-fuga-1.8092704" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/assalto-al-bancomat-br-con-l-esplosivo-br-banditi-in-fuga-1.8092704" title="Assalto al bancomat&lt;br/&gt;con l'esplosivo&lt;br/&gt;Banditi in fuga ">Assalto al bancomat<br/>con l'esplosivo<br/>Banditi in fuga </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/perde-il-controllo-br-e-l-auto-si-ribalta-br-un-uomo-all-ospedale-1.8087965" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/perde-il-controllo-br-e-l-auto-si-ribalta-br-un-uomo-all-ospedale-1.8087965" title="Perde il controllo&lt;br/&gt;e l'auto si ribalta&lt;br/&gt;Un uomo all'ospedale">Perde il controllo<br/>e l'auto si ribalta<br/>Un uomo all'ospedale</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/news">News</a>
            </li>
                                                    <li>
              <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprese">Imprese</a>
            </li>
                                                                                                                                                                                                          </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/vicenza">Vicenza</a>
            </li>
                                                    <li>
              <a href="/home/sport/arzignano-valchiampo">Arzignano Valchiampo</a>
            </li>
                                                                              <li>
              <a href="/home/sport/famila">Famila</a>
            </li>
                                                    <li>
              <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-a-5">Calcio a 5</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/hockey-pista">Hockey pista</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley">Volley</a>
            </li>
                                                    <li>
              <a href="/home/sport/atletica-e-running">Atletica e Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/sport/nuoto">Nuoto</a>
            </li>
                                                    <li>
              <a href="/home/sport/tennis">Tennis</a>
            </li>
                                                    <li>
              <a href="/home/sport/golf">Golf</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
            </li>
                                                                                                                                                      </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                                              <li>
              <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
            </li>
                                                    <li>
              <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/danza">Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/dischi">Dischi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gossip">Gossip</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">MONDO</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">SPORT</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
            </li>
                                                    <li>
              <a href="/home/foto/vicenza">VICENZA</a>
            </li>
                                                                              <li>
              <a href="/home/foto/viaggi">VIAGGI</a>
            </li>
                                                    <li>
              <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
            </li>
                                                    <li>
              <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
            </li>
                                                    <li>
              <a href="/home/video/i-nostri-video">I nostri video</a>
            </li>
                                                    <li>
              <a href="/home/video/dai-lettori">Dai lettori</a>
            </li>
                                                    <li>
              <a href="/home/video/gdv-tg">GDV TG</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                                              <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/curiosit%C3%A0">Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
            </li>
                                                    <li>
              <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/forum">Forum</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/bacheca">Bacheca</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/cmlink/2.2330">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/annunci">Annunci</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/GdV.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/GiornaleVicenza" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3532 -->
<!-- Inactive banner -->

        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a GdV Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.ilgiornaledivicenza.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3218">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/i-nostri-soldi" class="v3_section-subothers">I nostri soldi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprese" class="v3_section-subothers">Imprese</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/vicenza" class="v3_section-subothers">Vicenza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/arzignano-valchiampo" class="v3_section-subothers">Arzignano Valchiampo</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/famila" class="v3_section-subothers">Famila</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/asiago-hockey" class="v3_section-subothers">Asiago Hockey</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-dilettanti" class="v3_section-subothers">Calcio dilettanti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-a-5" class="v3_section-subothers">Calcio a 5</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hockey-pista" class="v3_section-subothers">Hockey pista</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley" class="v3_section-subothers">Volley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/atletica-e-running" class="v3_section-subothers">Atletica e Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/almanacco-del-calcio-vicentino" class="v3_section-subothers">Almanacco del calcio vicentino</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/nuoto" class="v3_section-subothers">Nuoto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tennis" class="v3_section-subothers">Tennis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/golf" class="v3_section-subothers">Golf</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi-2012" class="v3_section-subothers">OLIMPIADI 2012</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre-ed-eventi" class="v3_section-subothers">Mostre ed eventi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mettiti-in-mostra" class="v3_section-subothers">Mettiti in mostra</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/il-festival-biblico" class="v3_section-subothers">Il Festival Biblico</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/danza" class="v3_section-subothers">Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gruppi-locali" class="v3_section-subothers">Gruppi locali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/dischi" class="v3_section-subothers">Dischi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gossip" class="v3_section-subothers">Gossip</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">MONDO</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">SPORT</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/maturit%C3%A1" class="v3_section-subothers">MATURITÁ</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/vicenza" class="v3_section-subothers">VICENZA</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/viaggi" class="v3_section-subothers">VIAGGI</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gossip-e-fashion" class="v3_section-subothers">GOSSIP E FASHION</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/il-meglio-del-gdv" class="v3_section-subothers">Il meglio del GDV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/il-meglio-del-gdv-2" class="v3_section-subothers">Il meglio del GDV 2</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/i-nostri-video" class="v3_section-subothers">I nostri video</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/dai-lettori" class="v3_section-subothers">Dai lettori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/gdv-tg" class="v3_section-subothers">GDV TG</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/curiosit%C3%A0" class="v3_section-subothers">Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic-old-tc" class="v3_section-subothers">Vicenz@NetMusic - OLD TC</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radiovicenza-live" class="v3_section-subothers">RadioVicenza Live</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/forum" class="v3_section-subothers">Forum</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/bacheca" class="v3_section-subothers">Bacheca</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/cmlink/2.2330" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/annunci" class="v3_section-subothers">Annunci</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3485 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>
                
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                      
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.ilgiornaledivicenza.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Silvia Stein nuova Cavaliere del Lavoro</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/marchi-save-nuovo-cavaliere-lavoro-1.8103982">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/veneto-dati-coronavirus-1.8046627">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Veneto</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8104017.1590842369">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/zaia-comportamento-grecia-riprovevole-1.8104040">
	                    <img src="/image/policy:1.8104041:1590844267/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/zaia-comportamento-grecia-riprovevole-1.8104040">Zaia, comportamento Grecia riprovevole</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-dati-coronavirus-1.8046627">
	                    <img src="/image/policy:1.8089630:1590060369/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-dati-coronavirus-1.8046627">Virus, +11 positivi Calano i ricoveri e gli isolamenti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/marchi-save-nuovo-cavaliere-lavoro-1.8103982">
	                    <img src="/image/policy:1.8103983:1590841846/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/marchi-save-nuovo-cavaliere-lavoro-1.8103982">Marchi (Save) nuovo Cavaliere Lavoro</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/zaia-oggi-100mo-giorno-emergenza-virus-1.8103875">
	                    <img src="/image/policy:1.8103876:1590837724/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/zaia-oggi-100mo-giorno-emergenza-virus-1.8103875">Zaia, oggi 100mo giorno emergenza virus</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/oggi-centesimo-giorno-da-inizio-di-questa-tragedia-1.8103818">
	                    <img src="/image/policy:1.8103819:1590834837/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/oggi-centesimo-giorno-da-inizio-di-questa-tragedia-1.8103818">«Nuova ordinanza in arrivo per teatri cinema e disco»</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/allegrini-orgogliosa-nomina-cavaliere-1.8103791">
	                    <img src="/image/policy:1.8103792:1590833891/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/allegrini-orgogliosa-nomina-cavaliere-1.8103791">Allegrini, orgogliosa nomina Cavaliere</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/fisco-cgia-3-mesi-lockdown-evasione-dovrebbe-essere-25-1.8103778">
	                    <img src="/image/policy:1.8103779:1590833198/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/fisco-cgia-3-mesi-lockdown-evasione-dovrebbe-essere-25-1.8103778">Fisco: Cgia, 3 mesi lockdown? evasione dovrebbe essere -25%</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/uccide-moglie-malata-e-si-suicida-1.8103691">
	                    <img src="/image/policy:1.8103692:1590830491/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/uccide-moglie-malata-e-si-suicida-1.8103691">Uccide moglie malata e si suicida</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/soffoca-la-moglie-e-si-suicida-il-corpo-recuperato-nel-lago-di-garda-1.8103676">
	                    <img src="/image/policy:1.8103603:1590828408/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/soffoca-la-moglie-e-si-suicida-il-corpo-recuperato-nel-lago-di-garda-1.8103676">Soffoca la moglie e si suicida gettandosi nel lago di Garda</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/incendio-distrugge-magazzino-tessile-1.8103608">
	                    <img src="/image/policy:1.8103609:1590825865/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/incendio-distrugge-magazzino-tessile-1.8103608">Incendio distrugge magazzino tessile</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/accoltella-ex-conviveva-per-lockdown-1.8103077">
	                    <img src="/image/policy:1.8103078:1590776467/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/accoltella-ex-conviveva-per-lockdown-1.8103077">Accoltella ex Conviveva per lockdown</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/dati-e-nuova-ordinanza-la-diretta-di-zaia-1.8102309">
	                    <img src="/image/policy:1.8102342:1590749400/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/dati-e-nuova-ordinanza-la-diretta-di-zaia-1.8102309">Ecco l'ordinanza Mascherine solo nei luoghi chiusi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/spettacoli/netflix-salta-i-festival-nessun-film-a-venezia-1.8102991">
	                    <img src="/image/policy:1.8102992:1590769904/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/spettacoli/netflix-salta-i-festival-nessun-film-a-venezia-1.8102991">Netflix salta i festival, nessun film a Venezia</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/a-cortina-riapre-lagazuoi-prima-funivia-dell-arco-alpino-1.8102832">
	                    <img src="/image/policy:1.8102833:1590765149/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/a-cortina-riapre-lagazuoi-prima-funivia-dell-arco-alpino-1.8102832">A Cortina riapre Lagazuoi, prima funivia dell'arco alpino</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/2-giugno-frecce-tricolori-su-venezia-1.8102747">
	                    <img src="/image/policy:1.8102748:1590761276/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/2-giugno-frecce-tricolori-su-venezia-1.8102747">2 Giugno: Frecce Tricolori su Venezia</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-fine-obbligo-mascherina-da-1-6-1.8102424">
	                    <img src="/image/policy:1.8102425:1590751807/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-fine-obbligo-mascherina-da-1-6-1.8102424">Veneto, fine obbligo mascherina da 1/6</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/fase-2-da-domani-apre-spiaggia-bibione-volano-prenotazioni-1.8102255">
	                    <img src="/image/policy:1.8102256:1590747312/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/fase-2-da-domani-apre-spiaggia-bibione-volano-prenotazioni-1.8102255">Fase 2: da domani apre spiaggia Bibione, volano prenotazioni</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/caporalato-subappalti-19-denunce-gdf-1.8102113">
	                    <img src="/image/policy:1.8102114:1590743878/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/caporalato-subappalti-19-denunce-gdf-1.8102113">Caporalato subappalti, 19 denunce Gdf</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/nel-fine-settimana-ordinanza-anche-sulle-mascherine-1.8102059">
	                    <img src="/image/policy:1.8102090:1590742360/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/nel-fine-settimana-ordinanza-anche-sulle-mascherine-1.8102059">Nel fine settimana ordinanza anche sulle mascherine</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/terribile-schianto-tra-due-auto-e-una-bici-un-morto-e-due-feriti-1.8101957">
	                    <img src="/image/policy:1.8101968:1590738325/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/terribile-schianto-tra-due-auto-e-una-bici-un-morto-e-due-feriti-1.8101957">Terribile schianto tra due auto e una bici Un morto e due feriti</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8104017.1590842369').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">30.05.2020</span>
      <script>
          var pubDate = new Date(1590841920000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/VENEZIA">
                                VENEZIA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Silvia%20Stein%20nuova%20Cavaliere%20del%20Lavoro">
                                Silvia Stein nuova Cavaliere del Lavoro
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.05.30T14:32:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Silvia Stein nuova Cavaliere del Lavoro
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.8104018?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.8104018:1590842369/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.8104018:1590842369/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                          <!-- Banner: 7.3519 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - VENEZIA, 30 MAG - L'imprenditrice Silvia Stein,
nominata oggi Cavaliere del Lavoro dal presidente Mattarella -
una delle tre nomine in Veneto - è presidente di Maglificio
Miles Spa, una realtà attiva nella ideazione e produzione di
capi di maglieria di alta gamma per conto terzi. Nel 1962 ha
costituito un primo laboratorio artigianale. Dall'incontro con
Yves Saint Laurent alla fine degli anni '60, che hanno affidato
all'azienda la realizzazione di collezioni pregiate, ha avviato
collaborazioni con marchi della moda internazionale tra i quali
Valentino, Bottega Veneta, Lanvin e Donna Karan. Attraverso
costanti investimenti in innovazione di processo e nella
sperimentazione di nuove tecniche di produzione, Stein guida lo
sviluppo dell'azienda che oggi, con uno stabilimento produttivo
di oltre 7.000 mq, realizza 200.000 capi l'anno. Dispone di un
archivio digitale che raccoglie più di 20.000 punti maglia.
Occupa 130 dipendenti.
          

          
                      <div class="v3_news-news-author">GM</div>
                              
<div class="v3_banner">
	     
                          <!-- Banner: 7.3523 -->
<!-- Inactive banner -->

        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8104017">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8104017/comments?d=2.210,2.1998,2.1999,1.8104017">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8104017',
      articlePath: '2.210,2.1998,2.1999,1.8104017',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3510 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">Scegli pezzi di ricambio</br>di alta qualità per la tua auto!</p>Disponibli su <a href="https://www.motordoctor.it/">www.MOTORdoctor.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.3524 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                  
            
            </div>
            <div class="v3_section-column-right">
                
        
                                        
                          <!-- banner id: 7.51325 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:40</span>
                    <p><a rel="nofollow" href="/home/sport/champions-mahrez-%C3%A8-davvero-un-buon-periodo-per-vincerla-1.8104100">
                      <span>Sport</span>
                      Champions: Mahrez, è davvero un buon periodo per vincerla
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:37</span>
                    <p><a rel="nofollow" href="/home/sport/la-liga-stringe-i-tempi-da-luned%C3%AC-sedute-collettive-1.8104094">
                      <span>Sport</span>
                      La Liga stringe i tempi, da lunedì sedute collettive
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:35</span>
                    <p><a rel="nofollow" href="/home/sport/cagliari-pronto-a-ripresa-sar%C3%A0-prima-volta-con-zenga-1.8104081">
                      <span>Sport</span>
                      Cagliari pronto a ripresa, sarà prima volta con Zenga
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:27</span>
                    <p><a rel="nofollow" href="/home/sport/calcagno-le-partite-no-di-pomeriggio-1.8104075">
                      <span>Sport</span>
                      Calcagno "le partite no di pomeriggio"
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/cmlink/2.2330"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/cmlink/2.2330" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.51324 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.472722 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2238814 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3491 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
                                <div id="ajax-placeholder-173783483-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/multimedia-7.51328?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-173783483-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.2190759 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190742 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                                  <div id="ajax-placeholder-173783489-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/statistics-list-7.51330?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-173783489-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                        
            </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3551 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__cmp('displayConsentUi');" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/" target="_blank">Pubblicità</a>
                        <a href="https://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
              
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
              
  
                          <!-- Banner: 7.3548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1705708 -->
   <!-- Custom Tag -->
<!-- Publiadige-PX2 on giornaledivicenza.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81089" TYPE="text/javascript"></SCRIPT> 
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8104017&amp;d=/2.210/2.1998/2.1999';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

