<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ilgiornaledivicenza.it/home/veneto/salvini-vinceremo-in-emilia-romagna-1.7764733" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.ilgiornaledivicenza.it/home/veneto/salvini-vinceremo-in-emilia-romagna-1.7764733?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Salvini, vinceremo in Emilia Romagna | Veneto</title>
				
              		    <meta name="description" content="La nostra volont&agrave; &egrave; tornare a governare al pi&ugrave; presto" />
  	     	    		<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190821" />

      <!--link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190821" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190821" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190821" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190821" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190821" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190821" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190821" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190821" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css?20190821" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190821" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190821" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css?20190821" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1572959855!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1572959852!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1572959848!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1572959771!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1572959773!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1572959774!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1572959777!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1572959777!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Salvini, vinceremo in Emilia Romagna">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.ilgiornaledivicenza.it/home/veneto/salvini-vinceremo-in-emilia-romagna-1.7764733">
  
  <meta property="og:description" content="La nostra volont&agrave; &egrave; tornare a governare al pi&ugrave; presto">
                  <meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.7764734:1573139037/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					/*$('html, body').css({
					    overflow: 'hidden',
					    height: '100%'
					});
					$('#v3_container').css({ 
					    opacity: 0.5
					});*/
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		/**/	
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}	
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			/*$('html, body').css({
			    overflow: 'auto',
			    height: 'auto'
			});
			$('#v3_container').css({ 
			    opacity: 'unset'
			});*/
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.ilgiornaledivicenza.it/media/lib/cmp/www2_cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190821"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190821"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190821"></script>

    

    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190821"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190821"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.ilgiornaledivicenza.it/home/veneto/salvini-vinceremo-in-emilia-romagna-1.7764733" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/9e/5b969e75e45a1db618ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Salvini, vinceremo in Emilia Romagna">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'YV8-GM');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Salvini, vinceremo in Emilia Romagna');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-gdv ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/salvini-vinceremo-in-emilia-romagna-1.7764733';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Salvini, vinceremo in Emilia Romagna';
    _sf_async_config.authors = 'YV8-GM';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">07 novembre 2019</div>
        </div>

        <div class="v3_box-right">
                    </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/vicenza/truffa-pensioni-scoperta-famiglia-di-falsi-invalidi-1.7763508" title="Truffa pensioni&lt;br/&gt;Scoperta famiglia&lt;br/&gt;di falsi invalidi&lt;br/&gt;">
                      Truffa pensioni<br/>Scoperta famiglia<br/>di falsi invalidi<br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7763509:1573109252/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Indagine della Finanza" title="Indagine della Finanza" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/picchia-la-moglie-e-poi-la-violenta-muratore-indagato-1.7763021" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/picchia-la-moglie-e-poi-la-violenta-muratore-indagato-1.7763021" title="&laquo;Picchia la moglie&lt;br/&gt;e poi la violenta&raquo;&lt;br/&gt;Muratore indagato">«Picchia la moglie<br/>e poi la violenta»<br/>Muratore indagato</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/negozi-riaffittati-l-imu-%C3%A8-pi%C3%B9-bassa-sale-nei-capannoni-1.7763001" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/negozi-riaffittati-l-imu-%C3%A8-pi%C3%B9-bassa-sale-nei-capannoni-1.7763001" title="Negozi riaffittati&lt;br/&gt;l'Imu &egrave; pi&ugrave; bassa&lt;br/&gt;Sale nei capannoni">Negozi riaffittati<br/>l'Imu è più bassa<br/>Sale nei capannoni</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/la-video-anteprima-del-gdv-1.7762931" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/la-video-anteprima-del-gdv-1.7762931" title="La video &lt;br/&gt;anteprima &lt;br/&gt;del GdV">La video <br/>anteprima <br/>del GdV</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/il-ladro-goloso-ruba-cioccolatini-ma-viene-beccato-1.7762001" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/il-ladro-goloso-ruba-cioccolatini-ma-viene-beccato-1.7762001" title="Il ladro &quot;goloso&quot;&lt;br/&gt;ruba cioccolatini &lt;br/&gt;Ma viene beccato">Il ladro "goloso"<br/>ruba cioccolatini <br/>Ma viene beccato</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Torri di Quartesolo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-vicenza/torri-di-quartesolo/assalto-dei-ladri-allo-showroom-bottino-70mila-euro-1.7763663" title="Assalto dei ladri&lt;br/&gt;allo showroom&lt;br/&gt;Bottino 70mila euro">
                      Assalto dei ladri<br/>allo showroom<br/>Bottino 70mila euro
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7763676:1573116566/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Indagini dei carabinieri" title="Indagini dei carabinieri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/raccolta-differenziata-a-scuola-si-impara-a-farla-1.7760827" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/raccolta-differenziata-a-scuola-si-impara-a-farla-1.7760827" title="Raccolta differenziata  A scuola si impara a farla ">Raccolta differenziata  A scuola si impara a farla </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/creazzo/investita-sulle-strisce-mentre-attraversa-1.7760802" title="Creazzo">Creazzo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/creazzo/investita-sulle-strisce-mentre-attraversa-1.7760802" title="Investita  sulle strisce mentre  attraversa">Investita  sulle strisce mentre  attraversa</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/appalto-complicato-il-cantiere-si-arena-1.7758516" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/appalto-complicato-il-cantiere-si-arena-1.7758516" title="Appalto complicato, il cantiere si arena ">Appalto complicato, il cantiere si arena </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/carambola-in-a13-morti-pap%C3%A0-mamma-e-la-figlia-di-5-mesi-1.7753937" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/carambola-in-a13-morti-pap%C3%A0-mamma-e-la-figlia-di-5-mesi-1.7753937" title="Carambola in A13  Morti pap&agrave;, mamma  e la figlia di 5 mesi ">Carambola in A13  Morti papà, mamma  e la figlia di 5 mesi </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-vicenza/altavilla">Altavilla</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/arcugnano">Arcugnano</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/caldogno">Caldogno</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/costabissara">Costabissara</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/creazzo">Creazzo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/longare">Longare</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/monteviale">Monteviale</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a></li>
                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Altopiano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassano/altopiano/auto-in-folle-si-sposta-e-trancia-tubo-del-gas-1.7764423" title="Auto in folle&lt;br/&gt;si sposta e trancia&lt;br/&gt;tubo del gas">
                      Auto in folle<br/>si sposta e trancia<br/>tubo del gas
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7764443:1573132966/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Intervento dei pompieri ad Asiago" title="Intervento dei pompieri ad Asiago" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/rossano/per-riabbracciare-il-marito-si-rivolge-a-chi-l-ha-visto-1.7762957" title="Rossano">Rossano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/rossano/per-riabbracciare-il-marito-si-rivolge-a-chi-l-ha-visto-1.7762957" title="Per riabbracciare&lt;br/&gt;il marito si rivolge&lt;br/&gt;a &quot;Chi l'ha visto&quot;">Per riabbracciare<br/>il marito si rivolge<br/>a "Chi l'ha visto"</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/tappa-giro-d-italia-il-27-maggio-si-parte-dal-tempio-ossario-1.7762218" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/tappa-giro-d-italia-il-27-maggio-si-parte-dal-tempio-ossario-1.7762218" title="Tappa Giro d'Italia&lt;br/&gt;Il 27 maggio si parte&lt;br/&gt;dal Tempio Ossario&lt;br/&gt;">Tappa Giro d'Italia<br/>Il 27 maggio si parte<br/>dal Tempio Ossario<br/></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/altopiano/infortunio-nel-bosco-operaio-si-ferisce-tagliando-una-pianta-1.7761773" title="Altopiano">Altopiano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/altopiano/infortunio-nel-bosco-operaio-si-ferisce-tagliando-una-pianta-1.7761773" title="Infortunio nel bosco&lt;br/&gt;Operaio si ferisce&lt;br/&gt;tagliando una pianta">Infortunio nel bosco<br/>Operaio si ferisce<br/>tagliando una pianta</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/faccine-colorate-per-la-sosta-breve-mezz-ora-%C3%A8-gratis-1.7760379" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/faccine-colorate-per-la-sosta-breve-mezz-ora-%C3%A8-gratis-1.7760379" title="&quot;Faccine&quot; colorate&lt;br/&gt;per la sosta breve&lt;br/&gt;Mezz'ora &egrave; gratis">"Faccine" colorate<br/>per la sosta breve<br/>Mezz'ora è gratis</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassano/altopiano">Altopiano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/cassola">Cassola</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/marostica">Marostica</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/mussolente">Mussolente</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/nove">Nove</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/romano">Romano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/ros%C3%A0">Rosà</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/rossano">Rossano</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Schio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/schio/la-delegazione-di-grigny-in-municipio-1.7762610" title="La delegazione  &lt;br/&gt;di Grigny  &lt;br/&gt;in municipio">
                      La delegazione  <br/>di Grigny  <br/>in municipio
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7762609:1573059977/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Foto  in sala consiliare con gli amici di Grigny" title="Foto  in sala consiliare con gli amici di Grigny" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/malo/al-cimitero-sostituite-760-borchie-1.7762602" title="Malo">Malo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/malo/al-cimitero-sostituite-760-borchie-1.7762602" title="Al cimitero  &lt;br/&gt;sostituite  &lt;br/&gt;760 borchie">Al cimitero  <br/>sostituite  <br/>760 borchie</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/tremila-posti-per-l-addio-alla-famiglia-1.7760829" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/tremila-posti-per-l-addio-alla-famiglia-1.7760829" title="Tremila posti &lt;br/&gt;per l'addio&lt;br/&gt;alla famiglia">Tremila posti <br/>per l'addio<br/>alla famiglia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/piovene-rocchette/la-fiera-di-s-martino-fa-riscoprire-la-civilt%C3%A0-rurale-1.7760825" title="Piovene Rocchette">Piovene Rocchette</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/piovene-rocchette/la-fiera-di-s-martino-fa-riscoprire-la-civilt%C3%A0-rurale-1.7760825" title="La fiera  di S.Martino  fa riscoprire  la civilt&agrave; rurale">La fiera  di S.Martino  fa riscoprire  la civiltà rurale</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/ritirata-la-targa-la-candidatura-europea-al-coni-1.7759854" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/ritirata-la-targa-la-candidatura-europea-al-coni-1.7759854" title="Ritirata la targa&lt;br/&gt;la candidatura &lt;br/&gt; europea al Coni">Ritirata la targa<br/>la candidatura <br/> europea al Coni</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/schio/isola-vicentina">Isola Vicentina</a></li>
                                                                                                                                                              <li><a href="/territori/schio/malo">Malo</a></li>
                                                                                                                                                              <li><a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a></li>
                                                                                                                                                              <li><a href="/territori/schio/santorso">Santorso</a></li>
                                                                                                                                                              <li><a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Thiene
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/thiene/comune-in-strada-arrivano-i-dossi-contro-la-velocit%C3%A0-1.7760833" title="Comune in strada  Arrivano i dossi  contro la velocit&agrave; ">
                      Comune in strada  Arrivano i dossi  contro la velocità 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7760830:1573004010/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I dossi dissuasori contro la velocit&agrave; utilizzati  in via Padre Leopoldo  I cartelli di rilevazione  della velocit&agrave; utilizzati in via Raffaello Il dosso rallenta-traffico  in Corso Campagna. FOTO CISCATO" title="I dossi dissuasori contro la velocit&agrave; utilizzati  in via Padre Leopoldo  I cartelli di rilevazione  della velocit&agrave; utilizzati in via Raffaello Il dosso rallenta-traffico  in Corso Campagna. FOTO CISCATO" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/sandrigo/giovani-urbaniste-trionfano-negli-usa-1.7760800" title="Sandrigo">Sandrigo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/sandrigo/giovani-urbaniste-trionfano-negli-usa-1.7760800" title="Giovani urbaniste trionfano negli Usa ">Giovani urbaniste trionfano negli Usa </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/sarcedo/1.7760796" title="Sarcedo">Sarcedo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/sarcedo/1.7760796" title=""></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/sarcedo/scontro-all-incrocio-tre-feriti-1.7760001" title="Sarcedo">Sarcedo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/sarcedo/scontro-all-incrocio-tre-feriti-1.7760001" title="Scontro&lt;br/&gt;all'incrocio&lt;br/&gt;Tre feriti">Scontro<br/>all'incrocio<br/>Tre feriti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/muore-a-soli-tre-anni-rocky-cane-antidroga-1.7758303" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/muore-a-soli-tre-anni-rocky-cane-antidroga-1.7758303" title="Muore a soli &lt;br/&gt;tre anni Rocky,&lt;br/&gt;cane antidroga">Muore a soli <br/>tre anni Rocky,<br/>cane antidroga</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/thiene/breganze">Breganze</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/carr%C3%A8">Carrè</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/dueville">Dueville</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/marano-vicentino">Marano Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/sarcedo">Sarcedo</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/sandrigo">Sandrigo</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/villaverla">Villaverla</a></li>
                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valdagno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valdagno/giovane-travolto-e-ucciso-prima-dell-alba-1.7760846" title="Giovane travolto e ucciso prima dell&rsquo;alba ">
                      Giovane travolto e ucciso prima dell’alba 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7760844:1573004066/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il punto di via Gasdotto, nella zona industriale valdagnese, in cui &egrave; avvenuto l&rsquo;incidente ieri mattina.  G.Z.La bicicletta su cui viaggiava Nenad Trujic.  G.Z." title="Il punto di via Gasdotto, nella zona industriale valdagnese, in cui &egrave; avvenuto l&rsquo;incidente ieri mattina.  G.Z.La bicicletta su cui viaggiava Nenad Trujic.  G.Z." />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/ciclista-travolto-da-un-auto-muore-33enne-1.7758956" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/ciclista-travolto-da-un-auto-muore-33enne-1.7758956" title="Ciclista travolto&lt;br/&gt;da un'auto&lt;br/&gt;Muore 33enne">Ciclista travolto<br/>da un'auto<br/>Muore 33enne</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/anello-ecoturistico-si-punta-al-digitale-e-ai-turisti-stranieri-1.7758531" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/anello-ecoturistico-si-punta-al-digitale-e-ai-turisti-stranieri-1.7758531" title="Anello ecoturistico  Si punta al digitale  e ai turisti stranieri ">Anello ecoturistico  Si punta al digitale  e ai turisti stranieri </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/castelgomberto/iv-novembre-sotto-i-portici-1.7758505" title="Castelgomberto">Castelgomberto</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/castelgomberto/iv-novembre-sotto-i-portici-1.7758505" title="IV Novembre sotto i portici">IV Novembre sotto i portici</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/trissino/halloween-divieti-dopo-i-danni-1.7758476" title="Trissino">Trissino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/trissino/halloween-divieti-dopo-i-danni-1.7758476" title="Halloween, divieti dopo i danni">Halloween, divieti dopo i danni</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valdagno/brogliano">Brogliano</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/castelgomberto">Castelgomberto</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/cornedo">Cornedo</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/recoaro">Recoaro</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/trissino">Trissino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Chiampo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/arzignano/chiampo/l-anima-di-portinari-rivive-nel-gemellaggio-1.7760835" title="L&rsquo;anima di Portinari  rivive nel gemellaggio ">
                      L’anima di Portinari  rivive nel gemellaggio 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7760834:1573004021/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I sindaci Perez e Macilotti alla firma del gemellaggio.  M.P." title="I sindaci Perez e Macilotti alla firma del gemellaggio.  M.P." />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/la-terra-dell-ospedale-per-il-campo-in-sintetico-1.7758522" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/la-terra-dell-ospedale-per-il-campo-in-sintetico-1.7758522" title="La terra dell&rsquo;ospedale  per il campo in sintetico ">La terra dell’ospedale  per il campo in sintetico </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/guasto-elettrico-ufficio-conceria-distrutto-dal-fuoco-1.7756990" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/guasto-elettrico-ufficio-conceria-distrutto-dal-fuoco-1.7756990" title="Guasto elettrico&lt;br/&gt;Ufficio conceria&lt;br/&gt;distrutto dal fuoco">Guasto elettrico<br/>Ufficio conceria<br/>distrutto dal fuoco</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/le-fontane-fanno-acqua-tubi-e-pompe-da-rifare-1.7756162" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/le-fontane-fanno-acqua-tubi-e-pompe-da-rifare-1.7756162" title="Le fontane fanno acqua  &laquo;Tubi e pompe da rifare&raquo; ">Le fontane fanno acqua  «Tubi e pompe da rifare» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/chiampo/salute-animali-internet-e-gioco-nuovi-corsi-in-biblioteca-1.7756159" title="Chiampo">Chiampo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/chiampo/salute-animali-internet-e-gioco-nuovi-corsi-in-biblioteca-1.7756159" title="Salute, animali  internet e gioco  Nuovi corsi  in biblioteca">Salute, animali  internet e gioco  Nuovi corsi  in biblioteca</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/arzignano/chiampo">Chiampo</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/gambellara">Gambellara</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montebello Vicentino
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/montecchio/montebello-vicentino/a-scuola-di-odori-per-annusare-le-puzze-dell-aria-1.7762986" title="A scuola di odori&lt;br/&gt;per annusare&lt;br/&gt;le puzze dell'aria ">
                      A scuola di odori<br/>per annusare<br/>le puzze dell'aria 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7762994:1573068475/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La Provincia cerca annusatori dell&rsquo;aria. (Foto Archivio)" title="La Provincia cerca annusatori dell&rsquo;aria. (Foto Archivio)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/brendola/il-cimitero-si-allarga-ultimato-il-cantiere-per-135-nuovi-loculi-1.7760821" title="Brendola">Brendola</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/brendola/il-cimitero-si-allarga-ultimato-il-cantiere-per-135-nuovi-loculi-1.7760821" title="Il cimitero si allarga  Ultimato il cantiere  per 135 nuovi loculi ">Il cimitero si allarga  Ultimato il cantiere  per 135 nuovi loculi </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/sarego/orientarsi-a-scuola-gli-imprenditori-incontrano-i-genitori-1.7760819" title="Sarego">Sarego</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/sarego/orientarsi-a-scuola-gli-imprenditori-incontrano-i-genitori-1.7760819" title="Orientarsi a scuola  Gli imprenditori  incontrano i genitori ">Orientarsi a scuola  Gli imprenditori  incontrano i genitori </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/montebello-vicentino/una-cerimonia-per-esporre-le-tesi-di-laurea-adesioni-al-via-1.7760793" title="Montebello Vicentino">Montebello Vicentino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/montebello-vicentino/una-cerimonia-per-esporre-le-tesi-di-laurea-adesioni-al-via-1.7760793" title="Una cerimonia  per esporre  le tesi di laurea  Adesioni al via">Una cerimonia  per esporre  le tesi di laurea  Adesioni al via</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/differenziare-la-plastica-vale-100-mila-euro-l-anno-1.7758474" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/differenziare-la-plastica-vale-100-mila-euro-l-anno-1.7758474" title="Differenziare la plastica  vale 100 mila euro l&rsquo;anno ">Differenziare la plastica  vale 100 mila euro l’anno </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/montecchio/brendola">Brendola</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/sarego">Sarego</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Grisignano di Zocco
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/area-berica/grisignano-di-zocco/c-%C3%A8-grisignano-tra-i-tre-comuni-pi%C3%B9-green-d-italia-1.7762692" title="C'&egrave; Grisignano&lt;br/&gt;tra i tre comuni&lt;br/&gt;pi&ugrave; green d'Italia">
                      C'è Grisignano<br/>tra i tre comuni<br/>più green d'Italia
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7762770:1573063292/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La ciclopista di Grisignano premiata all'Eicma. (Foto Archivio)" title="La ciclopista di Grisignano premiata all'Eicma. (Foto Archivio)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/sorprende-i-ladri-in-casa-colpiscono-l-auto-e-fuggono-1.7761682" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/sorprende-i-ladri-in-casa-colpiscono-l-auto-e-fuggono-1.7761682" title="Sorprende i ladri&lt;br/&gt;in casa: colpiscono&lt;br/&gt;l'auto e fuggono">Sorprende i ladri<br/>in casa: colpiscono<br/>l'auto e fuggono</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/ritrova-fra-le-bancarelle-l-antico-baule-rubato-1.7760806" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/ritrova-fra-le-bancarelle-l-antico-baule-rubato-1.7760806" title="Ritrova fra le bancarelle l&rsquo;antico baule rubato ">Ritrova fra le bancarelle l’antico baule rubato </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/orgiano/schianto-mortale-in-auto-contro-un-camion-1.7760789" title="Orgiano">Orgiano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/orgiano/schianto-mortale-in-auto-contro-un-camion-1.7760789" title="Schianto mortale in auto contro un camion ">Schianto mortale in auto contro un camion </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/noventa/va-al-mercatino-e-trova-il-baule-rubato-mesi-prima-1.7759675" title="Noventa">Noventa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/noventa/va-al-mercatino-e-trova-il-baule-rubato-mesi-prima-1.7759675" title="Va al mercatino&lt;br/&gt;e trova il baule&lt;br/&gt;rubato mesi prima">Va al mercatino<br/>e trova il baule<br/>rubato mesi prima</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/camisano">Camisano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/grisignano-di-zocco">Grisignano di Zocco</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/lonigo">Lonigo</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/montegalda">Montegalda</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/noventa">Noventa</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/orgiano">Orgiano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a></li>
                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                        				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sovizzo">Sovizzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sarego">Sarego</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/news">News</a>
            </li>
                                                    <li>
              <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprese">Imprese</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                                                                                                          </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/vicenza">Vicenza</a>
            </li>
                                                    <li>
              <a href="/home/sport/arzignano-valchiampo">Arzignano Valchiampo</a>
            </li>
                                                                              <li>
              <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-a-5">Calcio a 5</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/famila">Famila</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
            </li>
                                                    <li>
              <a href="/home/sport/hockey-pista">Hockey pista</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley">Volley</a>
            </li>
                                                    <li>
              <a href="/home/sport/atletica-e-running">Atletica e Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/sport-locale">Sport locale</a>
            </li>
                                                                              <li>
              <a href="/home/sport/nuoto">Nuoto</a>
            </li>
                                                    <li>
              <a href="/home/sport/tennis">Tennis</a>
            </li>
                                                    <li>
              <a href="/home/sport/golf">Golf</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/sport-fun">Sport Fun</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                                              <li>
              <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
            </li>
                                                    <li>
              <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/danza">Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/dischi">Dischi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gossip">Gossip</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">MONDO</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">SPORT</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
            </li>
                                                    <li>
              <a href="/home/foto/vicenza">VICENZA</a>
            </li>
                                                                              <li>
              <a href="/home/foto/viaggi">VIAGGI</a>
            </li>
                                                    <li>
              <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
            </li>
                                                    <li>
              <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
            </li>
                                                    <li>
              <a href="/home/video/i-nostri-video">I nostri video</a>
            </li>
                                                    <li>
              <a href="/home/video/dai-lettori">Dai lettori</a>
            </li>
                                                    <li>
              <a href="/home/video/gdv-tg">GDV TG</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                                              <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/curiosit%C3%A0">Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
            </li>
                                                    <li>
              <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/forum">Forum</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/bacheca">Bacheca</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/annunci">Annunci</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                                                                                                                                                                                <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3532 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Il Giornale di Vicenza Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.ilgiornaledivicenza.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3218">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/i-nostri-soldi" class="v3_section-subothers">I nostri soldi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprese" class="v3_section-subothers">Imprese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/vicenza" class="v3_section-subothers">Vicenza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/arzignano-valchiampo" class="v3_section-subothers">Arzignano Valchiampo</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/calcio-dilettanti" class="v3_section-subothers">Calcio dilettanti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-a-5" class="v3_section-subothers">Calcio a 5</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/famila" class="v3_section-subothers">Famila</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/asiago-hockey" class="v3_section-subothers">Asiago Hockey</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hockey-pista" class="v3_section-subothers">Hockey pista</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley" class="v3_section-subothers">Volley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/atletica-e-running" class="v3_section-subothers">Atletica e Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/almanacco-del-calcio-vicentino" class="v3_section-subothers">Almanacco del calcio vicentino</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/sport-locale" class="v3_section-subothers">Sport locale</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/nuoto" class="v3_section-subothers">Nuoto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tennis" class="v3_section-subothers">Tennis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/golf" class="v3_section-subothers">Golf</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi-2012" class="v3_section-subothers">OLIMPIADI 2012</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/sport-fun" class="v3_section-subothers">Sport Fun</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre-ed-eventi" class="v3_section-subothers">Mostre ed eventi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mettiti-in-mostra" class="v3_section-subothers">Mettiti in mostra</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/il-festival-biblico" class="v3_section-subothers">Il Festival Biblico</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/danza" class="v3_section-subothers">Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gruppi-locali" class="v3_section-subothers">Gruppi locali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/dischi" class="v3_section-subothers">Dischi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gossip" class="v3_section-subothers">Gossip</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">MONDO</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">SPORT</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/maturit%C3%A1" class="v3_section-subothers">MATURITÁ</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/vicenza" class="v3_section-subothers">VICENZA</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/viaggi" class="v3_section-subothers">VIAGGI</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gossip-e-fashion" class="v3_section-subothers">GOSSIP E FASHION</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/il-meglio-del-gdv" class="v3_section-subothers">Il meglio del GDV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/il-meglio-del-gdv-2" class="v3_section-subothers">Il meglio del GDV 2</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/i-nostri-video" class="v3_section-subothers">I nostri video</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/dai-lettori" class="v3_section-subothers">Dai lettori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/gdv-tg" class="v3_section-subothers">GDV TG</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/curiosit%C3%A0" class="v3_section-subothers">Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic-old-tc" class="v3_section-subothers">Vicenz@NetMusic - OLD TC</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radiovicenza-live" class="v3_section-subothers">RadioVicenza Live</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/forum" class="v3_section-subothers">Forum</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/bacheca" class="v3_section-subothers">Bacheca</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/annunci" class="v3_section-subothers">Annunci</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3485 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>
                
                  
            
        <div class="v3_section-content">
                            <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Salvini, vinceremo in Emilia Romagna</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/porti-venezia-chioggia-4-primi-9-mesi-1.7764679">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/new-design-vince-liceo-verona-1.7764846">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7764733.1573139037">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/new-design-vince-liceo-verona-1.7764846">
                    <img src="/image/policy:1.7764847:1573142156/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/new-design-vince-liceo-verona-1.7764846">'New Design', vince liceo Verona</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/porti-venezia-chioggia-4-primi-9-mesi-1.7764679">
                    <img src="/image/policy:1.7764680:1573136700/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/porti-venezia-chioggia-4-primi-9-mesi-1.7764679">Porti:Venezia-Chioggia, -4% primi 9 mesi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/gemelline-siamesi-saranno-operate-e-separate-in-veneto-1.7764437">
                    <img src="/image/policy:1.7764524:1573134931/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/gemelline-siamesi-saranno-operate-e-separate-in-veneto-1.7764437">Gemelline siamesi saranno operate e separate in Veneto</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/apre-121-a-edizione-fieracavalli-verona-1.7764512">
                    <img src="/image/policy:1.7764513:1573134787/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/apre-121-a-edizione-fieracavalli-verona-1.7764512">Apre 121/a edizione Fieracavalli Verona</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/lavoro-2-5mln-stranieri-producono-9-pil-1.7764446">
                    <img src="/image/policy:1.7764447:1573133291/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/lavoro-2-5mln-stranieri-producono-9-pil-1.7764446">Lavoro:2,5mln stranieri producono 9% Pil</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maresca-arbitra-juve-milan-1.7764368">
                    <img src="/image/policy:1.7764369:1573131534/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maresca-arbitra-juve-milan-1.7764368">Maresca arbitra Juve-Milan</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/calzature-calo-aziende-84-cig-1.7764312">
                    <img src="/image/policy:1.7764313:1573130604/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/calzature-calo-aziende-84-cig-1.7764312">Calzature: calo aziende, +84% cig</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/cameriere-ubriaco-fa-scoppiare-il-caos-al-ristorante-1.7764249">
                    <img src="/image/policy:1.7764275:1573130006/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/cameriere-ubriaco-fa-scoppiare-il-caos-al-ristorante-1.7764249">Cameriere ubriaco fa scoppiare il caos al ristorante</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/altri/ultima-ora/milano-cortina-sala-novari-far%C3%A0-bene-1.7764095">
                    <img src="/image/policy:1.7764096:1573125750/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/altri/ultima-ora/milano-cortina-sala-novari-far%C3%A0-bene-1.7764095">Milano-Cortina, Sala 'Novari farà bene'</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/il-4-novembre-sia-festa-si-spaccano-lega-e-fdi-1.7763231">
                    <img src="/image/policy:1.7763228:1573090422/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/il-4-novembre-sia-festa-si-spaccano-lega-e-fdi-1.7763231">«Il 4 novembre sia festa» Si spaccano Lega e FdI</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/scoperti-3-falsi-invalidi-sequestro-beni-1.7763740">
                    <img src="/image/policy:1.7763741:1573117582/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/scoperti-3-falsi-invalidi-sequestro-beni-1.7763740">Scoperti 3 falsi invalidi,sequestro beni</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/ultr%C3%A0-a-balotelli-pallone-non-trovato-1.7762909">
                    <img src="/image/policy:1.7762910:1573065774/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/ultr%C3%A0-a-balotelli-pallone-non-trovato-1.7762909">Ultrà a Balotelli "Pallone non trovato..</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/grenfell-famiglia-vittima-causa-ministro-1.7762695">
                    <img src="/image/policy:1.7762696:1573062383/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/grenfell-famiglia-vittima-causa-ministro-1.7762695">Grenfell,famiglia vittima causa ministro</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/autovie-assemblea-approva-bilancio-1.7762605">
                    <img src="/image/policy:1.7762606:1573059850/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/autovie-assemblea-approva-bilancio-1.7762605">Autovie: Assemblea approva bilancio</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/manager-fincantieri-perquisiti-a-genova-1.7762493">
                    <img src="/image/policy:1.7762494:1573055527/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/manager-fincantieri-perquisiti-a-genova-1.7762493">Manager Fincantieri perquisiti a Genova</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/assalto-al-casello-dell-autostrada-a31-a-colpi-d-ascia-1.7762283">
                    <img src="/image/policy:1.7762309:1573051921/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/assalto-al-casello-dell-autostrada-a31-a-colpi-d-ascia-1.7762283">Assalto al casello dell'autostrada A31 a colpi d'ascia</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/prosecco-doc-attenzione-a-sostenibilit%C3%A0-1.7762390">
                    <img src="/image/policy:1.7762391:1573052943/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/prosecco-doc-attenzione-a-sostenibilit%C3%A0-1.7762390">Prosecco Doc,attenzione a sostenibilità</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/milano-cortina-malag%C3%B2-e-ora-comitato-1.7762384">
                    <img src="/image/policy:1.7762385:1573052887/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/milano-cortina-malag%C3%B2-e-ora-comitato-1.7762384">Milano-Cortina: Malagò, e ora comitato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/prosecco-doc-2019-stima-5-produzione-1.7762320">
                    <img src="/image/policy:1.7762321:1573052043/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/prosecco-doc-2019-stima-5-produzione-1.7762320">Prosecco Doc, 2019 stima +5% produzione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/altri/ultima-ora/spadafora-novari-buona-scelta-1.7762227">
                    <img src="/image/policy:1.7762228:1573050078/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/altri/ultima-ora/spadafora-novari-buona-scelta-1.7762227">Spadafora 'Novari buona scelta'</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7764733.1573139037').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">07.11.2019</span>
      <script>
          var pubDate = new Date(1573138560000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/VERONA">
                                VERONA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Salvini%2C%20vinceremo%20in%20Emilia%20Romagna">
                                Salvini, vinceremo in Emilia Romagna
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.11.07T15:56:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Salvini, vinceremo in Emilia Romagna
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.7764734?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7764734:1573139037/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7764734:1573139037/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - VERONA, 7 NOV - "Questo governo è durato anche
troppo, non è rappresentativo degli italiani. Quello che è
accaduto in Umbria è sotto gli occhi di tutti. Noi auspichiamo
di replicare allo stesso modo anche in Emilia Romagna". Lo ha
detto Matteo Salvini, a margine della sua visita alla
Fieracavalli di Verona.
   "La nostra volontà - ha aggiunto - è di tornare a governare
al più presto, con nostri ministri, per portare a casa tutte
quelle battaglia che sono rimaste bloccate, una su tutte:
l'autonomia. Dobbiamo assolutamente tornare a governare il
paese".
          

          
                      <div class="v3_news-news-author">YV8-GM</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/veneto/ultr%C3%A0-a-balotelli-pallone-non-trovato-1.7762909"><span class="v4_aperture_related_plus">+</span> Ultrà a Balotelli "Pallone non trovato..</a> </li>
                                    <li> <a href="/home/veneto/procura-indaga-su-castellini-e-cori-1.7760305"><span class="v4_aperture_related_plus">+</span> Procura indaga su Castellini e cori</a> </li>
                                    <li> <a href="/home/sport/calcio/procura-verona-indaga-su-castellini-1.7760292"><span class="v4_aperture_related_plus">+</span> Procura Verona indaga su Castellini</a> </li>
                                    <li> <a href="/home/sport/altri-sport/presidente-verona-siamo-capro-espiatorio-1.7760061"><span class="v4_aperture_related_plus">+</span> Presidente Verona,siamo capro espiatorio</a> </li>
                                    <li> <a href="/home/altri/ultima-ora/sindaco-verona-regalo-pallone-a-mario-1.7759457"><span class="v4_aperture_related_plus">+</span> Sindaco Verona, regalo pallone a Mario</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7764733">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7764733/comments?d=2.210,2.1998,2.1999,1.7764733">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7764733',
      articlePath: '2.210,2.1998,2.1999,1.7764733',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3510 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">Scegli pezzi di ricambio</br>di alta qualità per la tua auto!</p>Disponibli su <a href="https://www.motordoctor.it/">www.MOTORdoctor.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.3524 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
        
                                        
                          <!-- banner id: 7.51324 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.472722 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">17:30</span>
                    <p><a rel="nofollow" href="/home/sport/calcio/cagliari-joao-pedro-rinnova-sino-2023-1.7764948">
                      <span>Calcio</span>
                      Cagliari: Joao Pedro rinnova sino 2023
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">17:24</span>
                    <p><a rel="nofollow" href="/home/italia/umbria-tesei-proclamata-presidente-1.7764941">
                      <span>Italia</span>
                      Umbria, Tesei proclamata presidente
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">17:20</span>
                    <p><a rel="nofollow" href="/home/italia/segre-assegnata-tutela-a-senatrice-a-vita-1.7764914">
                      <span>Italia</span>
                      Segre: assegnata tutela a senatrice a vita
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">17:18</span>
                    <p><a rel="nofollow" href="/home/italia/in-corso-varo-2-impalcato-ponte-genova-1.7764901">
                      <span>Italia</span>
                      In corso varo 2^ impalcato Ponte Genova
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.51325 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-8638893-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/multimedia-7.51328?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-8638893-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.51326 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                                  <div id="ajax-placeholder-8638898-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/statistics-list-7.51330?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-8638898-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                        
            </div>
          </div>
                          </div>

            </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/" target="_blank">Pubblicità</a>
                        <a href="https://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7764733&amp;d=/2.210/2.1998/2.1999';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

