  <!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
    
  
    	  <link rel="amphtml" href="https://www.ilgiornaledivicenza.it/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ilgiornaledivicenza.it/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		    		<meta name="robots" content="NOODP,index,follow" />
	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.ilgiornaledivicenza.it/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Code in autostrada Traffico intenso anche domani | Veneto</title>
				
              		    <meta name="description" content="." />
  	     	    		<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />

      <!--link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202004200933" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202004200933" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css?202004200933" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202004200933" />
    <link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202004200933" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css?202004200933" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1597233914!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1597233911!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1597233905!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1597233822!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1597233824!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1597233823!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1597233827!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1597233827!/css/fotorama-custom.css" />
                                                                                                                                        <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Code in autostrada Traffico intenso anche domani">
  <meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
  <meta property="og:type" content="article">

    

          <meta property="og:url" content="https://www.ilgiornaledivicenza.it/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766">
      
        <meta property="og:description" content=".">
                                <meta property="og:image" content="https://www.ilgiornaledivicenza.it/image/policy:1.8221767:1598614710/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
      <meta property="og:image:width" content="1200">
            
            
    <script type="text/javascript">mediaUrl = "https://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Veneto">    
            <meta name="ath:is_covid" content="false">  
        <meta name="ath:id" content="1.8221766">  
    <!-- /Newsletter -->
	
    
<link rel="stylesheet" type="text/css" href="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

  
<!-- Quantcast Choice. Consent Manager Tag -->
<link rel="stylesheet" type="text/css" href="https://media.ilgiornaledivicenza.it/media/lib/cmp/quantcast.css" />
<script type="text/javascript" async=true src="https://media.ilgiornaledivicenza.it/media/lib/cmp/quantcast.js"></script>
<script type="text/javascript" async=true>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</script>
<style>
	.qc-cmp-ui a,
	.qc-cmp-ui .qc-cmp-alt-action,
	.qc-cmp-toggle-status  {
		color: #368bd6 !important;
	}

/*
	.qc-cmp-button {
		background-color: #368bd6 !important;
		border-color: #368bd6 !important;
	}
	
	.qc-cmp-alt-action,
	.qc-cmp-link {
		color: #368bd6 !important;
	}

	.qc-cmp-button {
		color: #fff !important;
	}
	.qc-cmp-button.qc-cmp-secondary-button {
		color: #fff !important;
	}

	.qc-cmp-button.qc-cmp-secondary-button {
		border-color: #eee !important;
		background-color: #eee !important;
	}       
	.qc-cmp-ui {
		background-color: #999 !important;
	}
	.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #999 !important;
	}
	.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #999 !important;
	}
	.qc-cmp-vendor-list .qc-cmp-vendor-row {
		background-color: #999 !important;
	}
	.qc-cmp-vendor-list .qc-cmp-vendor-row-header {
		background-color: #999 !important;
	}
	.qc-cmp-persistent-link{
		z-index: 50 !important;
	}*/
</style>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js?202004200933"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js?202004200933"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202004200933"></script>

    

    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202004200933"></script>
    <script src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202004200933"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.ilgiornaledivicenza.it/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766" />

    

 

            
  	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Traffico in autostrada,A1,A22,cantiere,rientro dalle vacanze">
    <meta property="article:author" ccontent="Massimo Ugolini">
  	        
        	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Massimo Ugolini');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Code in autostrada Traffico intenso anche domani');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-gdv ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ARTICOLO: Code in autostrada Traffico intenso anche domani';
    _sf_async_config.authors = 'Massimo Ugolini';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                            <!-- Banner: 7.3549 -->
      <!-- Inactive banner -->
  
        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                            <!-- Banner: 7.3554 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                            <!-- Banner: 7.3478 -->
      <!-- Inactive banner -->
  
        
            </div>
</div>
        
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.ilgiornaledivicenza.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a GdV Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">28 agosto 2020</div>
        </div>

        <div class="v3_box-right">
                    </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/vicenza/dvxc-c-1.8221698" title="Cantiere di Aim&lt;br/&gt;in viale dal Verme&lt;br/&gt;Chiusa laterale">
                      Cantiere di Aim<br/>in viale dal Verme<br/>Chiusa laterale
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8221765:1598614098/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Cantiere viale Dal Verme (Foto Archivio)" title="Cantiere viale Dal Verme (Foto Archivio)" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/il-cimitero-di-braccialetti-e-mascherine-1.8220863" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/il-cimitero-di-braccialetti-e-mascherine-1.8220863" title="Il &ldquo;cimitero&rdquo; &lt;br/&gt;di braccialetti &lt;br/&gt;e mascherine">Il “cimitero” <br/>di braccialetti <br/>e mascherine</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/impenna-con-la-bici-e-sfiora-una-volante-tredicenne-multato-1.8220734" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/impenna-con-la-bici-e-sfiora-una-volante-tredicenne-multato-1.8220734" title="Impenna con la bici&lt;br/&gt;e sfiora una volante&lt;br/&gt;Tredicenne multato">Impenna con la bici<br/>e sfiora una volante<br/>Tredicenne multato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/al-via-le-riprese-di-luce-dei-tuoi-occhi-ambientato-a-vicenza-con-anna-valle-1.8220472" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/al-via-le-riprese-di-luce-dei-tuoi-occhi-ambientato-a-vicenza-con-anna-valle-1.8220472" title="Al via le riprese di Luce dei tuoi occhi&lt;br/&gt;Ambientato a Vicenza con Anna Valle">Al via le riprese di Luce dei tuoi occhi<br/>Ambientato a Vicenza con Anna Valle</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/parco-della-pace-fatte-brillare-otto-bombe-1.8220214" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/parco-della-pace-fatte-brillare-otto-bombe-1.8220214" title="Parco della Pace&lt;br/&gt;fatte brillare&lt;br/&gt;otto bombe ">Parco della Pace<br/>fatte brillare<br/>otto bombe </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Grande Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-vicenza/minaccia-di-morte-i-genitori-per-avere-i-soldi-per-la-droga-1.8214115" title="Minaccia di morte&lt;br/&gt;i genitori per avere&lt;br/&gt;i soldi per la droga">
                      Minaccia di morte<br/>i genitori per avere<br/>i soldi per la droga
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8214138:1598100185/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L'ingresso della tenenza dei carabinieri di Dueville" title="L'ingresso della tenenza dei carabinieri di Dueville" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/fiamme-nella-notte-incendio-distrugge-deposito-di-rotoballe-1.8213934" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/fiamme-nella-notte-incendio-distrugge-deposito-di-rotoballe-1.8213934" title="Fiamme nella notte&lt;br/&gt;Incendio distrugge &lt;br/&gt;deposito di rotoballe">Fiamme nella notte<br/>Incendio distrugge <br/>deposito di rotoballe</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/deve-scontare-16-mesi-per-rapina-portato-in-carcere-1.8211390" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/deve-scontare-16-mesi-per-rapina-portato-in-carcere-1.8211390" title="Deve scontare&lt;br/&gt;16 mesi per rapina&lt;br/&gt;Portato in carcere">Deve scontare<br/>16 mesi per rapina<br/>Portato in carcere</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/tabacchi-al-bar-denunciati-in-due-per-ricettazione-1.8206859" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/tabacchi-al-bar-denunciati-in-due-per-ricettazione-1.8206859" title="Tabacchi al bar&lt;br/&gt;Denunciati in due&lt;br/&gt;per ricettazione">Tabacchi al bar<br/>Denunciati in due<br/>per ricettazione</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/la-finta-amica-abbraccia-l-anziano-e-poi-lo-deruba-1.8205201" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/la-finta-amica-abbraccia-l-anziano-e-poi-lo-deruba-1.8205201" title="La finta amica&lt;br/&gt;abbraccia l'anziano&lt;br/&gt;e poi lo deruba ">La finta amica<br/>abbraccia l'anziano<br/>e poi lo deruba </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassano/guerra-del-ponte-il-pd-e-sporco-il-comune-pulisce-1.8219631" title="Guerra del Ponte&lt;br/&gt;Il Pd: &laquo;&Egrave; sporco&raquo;&lt;br/&gt;Il Comune pulisce">
                      Guerra del Ponte<br/>Il Pd: «È sporco»<br/>Il Comune pulisce
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8219632:1598462305/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La volta del Ponte degli Alpini con la rete tempestata di escrementi e sporcizia" title="La volta del Ponte degli Alpini con la rete tempestata di escrementi e sporcizia" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/due-escursioniste-si-perdono-e-restano-bloccate-1.8219598" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/due-escursioniste-si-perdono-e-restano-bloccate-1.8219598" title="Due escursioniste&lt;br/&gt;si perdono e&lt;br/&gt;restano bloccate">Due escursioniste<br/>si perdono e<br/>restano bloccate</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/auto-si-rovescia-dopo-lo-schianto-conducente-ferito-1.8219350" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/auto-si-rovescia-dopo-lo-schianto-conducente-ferito-1.8219350" title="Auto si rovescia&lt;br/&gt;dopo lo schianto&lt;br/&gt;Conducente ferito">Auto si rovescia<br/>dopo lo schianto<br/>Conducente ferito</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/dopo-lo-scontro-auto-capotta-ferita-una-donna-1.8218620" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/dopo-lo-scontro-auto-capotta-ferita-una-donna-1.8218620" title="Dopo lo scontro&lt;br/&gt;auto capotta&lt;br/&gt;Ferita una donna">Dopo lo scontro<br/>auto capotta<br/>Ferita una donna</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/pilota-precipita-con-il-parapendio-ferito-alle-gambe-1.8218236" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/pilota-precipita-con-il-parapendio-ferito-alle-gambe-1.8218236" title="Pilota precipita&lt;br/&gt;con il parapendio&lt;br/&gt;Ferito alle gambe">Pilota precipita<br/>con il parapendio<br/>Ferito alle gambe</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Schio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/schio/tamponamento-a-catena-due-donne-ferite-1.8219694" title="Tamponamento&lt;br/&gt;a catena&lt;br/&gt;Due donne ferite">
                      Tamponamento<br/>a catena<br/>Due donne ferite
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8219695:1598466292/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Tamponamento a catena a Cogollo" title="Tamponamento a catena a Cogollo" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/si-stacca-un-masso-giovane-alpinista-vola-per-oltre-4-metri-1.8219665" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/si-stacca-un-masso-giovane-alpinista-vola-per-oltre-4-metri-1.8219665" title="Si stacca un masso&lt;br/&gt;Giovane alpinista&lt;br/&gt;vola per oltre 4 metri">Si stacca un masso<br/>Giovane alpinista<br/>vola per oltre 4 metri</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/perde-il-controllo-dell-auto-in-curva-grave-24enne-1.8219593" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/perde-il-controllo-dell-auto-in-curva-grave-24enne-1.8219593" title="Perde il controllo&lt;br/&gt;dell'auto in curva&lt;br/&gt;Grave 24enne">Perde il controllo<br/>dell'auto in curva<br/>Grave 24enne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/malore-sui-monti-addio-al-socialista-antonio-lucido-1.8218656" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/malore-sui-monti-addio-al-socialista-antonio-lucido-1.8218656" title="Malore sui monti&lt;br/&gt;Addio al socialista &lt;br/&gt;Antonio Lucido">Malore sui monti<br/>Addio al socialista <br/>Antonio Lucido</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/una-colletta-contro-l-espulsione-dell-immigrato-1.8215692" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/una-colletta-contro-l-espulsione-dell-immigrato-1.8215692" title="Una colletta &lt;br/&gt;contro l'espulsione&lt;br/&gt;dell'immigrato">Una colletta <br/>contro l'espulsione<br/>dell'immigrato</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Thiene
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/thiene/addio-a-riccardo-il-ristoratore-dal-cuore-gentile-br-1.8220868" title="Addio a Riccardo&lt;br/&gt;il ristoratore&lt;br/&gt;dal cuore gentile&lt;br/&gt;">
                      Addio a Riccardo<br/>il ristoratore<br/>dal cuore gentile<br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8220869:1598546905/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il sorriso di Riccardo Giaretta, lo stesso con cui accoglieva gli ospit" title="Il sorriso di Riccardo Giaretta, lo stesso con cui accoglieva gli ospit" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/il-cane-e-pericoloso-il-sindaco-ordina-la-rieducazione-1.8218658" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/il-cane-e-pericoloso-il-sindaco-ordina-la-rieducazione-1.8218658" title="Il cane &egrave; pericoloso&lt;br/&gt;Il sindaco ordina&lt;br/&gt;la rieducazione">Il cane è pericoloso<br/>Il sindaco ordina<br/>la rieducazione</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/furgone-fuori-controllo-sfonda-vetrina-estetista-br-1.8217839" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/furgone-fuori-controllo-sfonda-vetrina-estetista-br-1.8217839" title="Furgone fuori&lt;br/&gt;controllo sfonda&lt;br/&gt;vetrina estetista">Furgone fuori<br/>controllo sfonda<br/>vetrina estetista</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/cade-dal-ponte-sull-astico-grave-ragazzo-di-15-anni-1.8217497" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/cade-dal-ponte-sull-astico-grave-ragazzo-di-15-anni-1.8217497" title="Cade dal ponte&lt;br/&gt;sull'Astico: grave&lt;br/&gt;ragazzo di 15 anni">Cade dal ponte<br/>sull'Astico: grave<br/>ragazzo di 15 anni</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/controlli-anti-covid-nei-locali-pubblici-scattano-le-multe-1.8216966" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/controlli-anti-covid-nei-locali-pubblici-scattano-le-multe-1.8216966" title="Controlli anti-Covid&lt;br/&gt;nei locali pubblici&lt;br/&gt;Scattano le multe">Controlli anti-Covid<br/>nei locali pubblici<br/>Scattano le multe</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valdagno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valdagno/i-vigili-del-fuoco-salvano-gattino-appena-nato-1.8213413" title="I vigili del fuoco&lt;br/&gt;salvano gattino&lt;br/&gt;appena nato ">
                      I vigili del fuoco<br/>salvano gattino<br/>appena nato 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8213414:1598034143/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I tre gattini con un vigile del fuoco" title="I tre gattini con un vigile del fuoco" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/un-operaio-grave-infortuni-sul-lavoro-sindacati-allarmati-1.8212559" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/un-operaio-grave-infortuni-sul-lavoro-sindacati-allarmati-1.8212559" title="Un operaio grave&lt;br/&gt;Infortuni sul lavoro&lt;br/&gt;sindacati allarmati">Un operaio grave<br/>Infortuni sul lavoro<br/>sindacati allarmati</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/moto-contro-auto-58enne-vicentino-non-ce-l-ha-fatta-1.8205292" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/moto-contro-auto-58enne-vicentino-non-ce-l-ha-fatta-1.8205292" title="Moto contro auto&lt;br/&gt;58enne vicentino&lt;br/&gt;non ce l'ha fatta">Moto contro auto<br/>58enne vicentino<br/>non ce l'ha fatta</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/schianto-auto-moto-vicentino-rischia-di-perdere-la-gamba-1.8204328" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/schianto-auto-moto-vicentino-rischia-di-perdere-la-gamba-1.8204328" title="Schianto auto-moto&lt;br/&gt;Vicentino rischia&lt;br/&gt;di perdere la gamba">Schianto auto-moto<br/>Vicentino rischia<br/>di perdere la gamba</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/cade-dal-balcone-al-secondo-piano-e-in-gravi-condizioni-1.8202965" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/cade-dal-balcone-al-secondo-piano-e-in-gravi-condizioni-1.8202965" title="Cade dal balcone&lt;br/&gt;al secondo piano&lt;br/&gt;&Egrave; in gravi condizioni">Cade dal balcone<br/>al secondo piano<br/>È in gravi condizioni</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Arzignano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/arzignano/pirata-della-strada-accusato-anche-di-violenze-in-casa-1.8221072" title="Pirata della strada&lt;br/&gt;accusato anche&lt;br/&gt;di violenze in casa">
                      Pirata della strada<br/>accusato anche<br/>di violenze in casa
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8221073:1598554140/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Angela &egrave; stata investita e uccisa a 15 anni" title="Angela &egrave; stata investita e uccisa a 15 anni" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/giovane-investita-lettera-del-pirata-vi-chiedo-scusa-1.8219166" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/giovane-investita-lettera-del-pirata-vi-chiedo-scusa-1.8219166" title="Giovane investita&lt;br/&gt;Lettera del pirata&lt;br/&gt;&laquo;Vi chiedo scusa&raquo;">Giovane investita<br/>Lettera del pirata<br/>«Vi chiedo scusa»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/libri-della-biblioteca-ora-per-sterilizzarli-arriva-l-aria-ciclonica-1.8217565" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/libri-della-biblioteca-ora-per-sterilizzarli-arriva-l-aria-ciclonica-1.8217565" title="Libri della biblioteca &lt;br/&gt;Ora per sterilizzarli &lt;br/&gt;arriva l'aria ciclonica">Libri della biblioteca <br/>Ora per sterilizzarli <br/>arriva l'aria ciclonica</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/uccide-il-padre-resta-in-carcere-il-figlio-18enne-1.8214224" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/uccide-il-padre-resta-in-carcere-il-figlio-18enne-1.8214224" title="Uccide il padre&lt;br/&gt;Resta in carcere&lt;br/&gt;il figlio 18enne">Uccide il padre<br/>Resta in carcere<br/>il figlio 18enne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/assalto-al-bancomat-la-marmotta-fa-saltare-lo-sportello-1.8213970" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/assalto-al-bancomat-la-marmotta-fa-saltare-lo-sportello-1.8213970" title="Assalto al bancomat&lt;br/&gt;La &quot;marmotta&quot;&lt;br/&gt;fa saltare lo sportello">Assalto al bancomat<br/>La "marmotta"<br/>fa saltare lo sportello</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montecchio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/montecchio/camion-va-contro-i-contatori-del-gas-scoppia-un-incendio-1.8221546" title="Camion va contro&lt;br/&gt;i contatori del gas&lt;br/&gt;Scoppia un incendio">
                      Camion va contro<br/>i contatori del gas<br/>Scoppia un incendio
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8221549:1598602737/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La casetta dei contatori abbattuta dal camion a Montebello" title="La casetta dei contatori abbattuta dal camion a Montebello" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/febbre-dengue-focolaio-familiare-nel-vicentino-1.8220565" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/febbre-dengue-focolaio-familiare-nel-vicentino-1.8220565" title="Febbre dengue&lt;br/&gt;Focolaio familiare&lt;br/&gt;nel Vicentino ">Febbre dengue<br/>Focolaio familiare<br/>nel Vicentino </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/malore-fatale-camionista-muore-al-supermercato-1.8214274" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/malore-fatale-camionista-muore-al-supermercato-1.8214274" title="Malore fatale&lt;br/&gt;Camionista muore&lt;br/&gt;al supermercato">Malore fatale<br/>Camionista muore<br/>al supermercato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/tre-vittorie-di-fila-nella-ricevitoria-vinti-31mila-euro-1.8210389" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/tre-vittorie-di-fila-nella-ricevitoria-vinti-31mila-euro-1.8210389" title="Tre vittorie di fila&lt;br/&gt;nella ricevitoria&lt;br/&gt;Vinti 31mila euro">Tre vittorie di fila<br/>nella ricevitoria<br/>Vinti 31mila euro</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/debito-di-100-euro-rissa-in-piazza-denunciati-in-tre-1.8202478" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/debito-di-100-euro-rissa-in-piazza-denunciati-in-tre-1.8202478" title="Debito di 100 euro&lt;br/&gt;Rissa in piazza&lt;br/&gt;Denunciati in tre">Debito di 100 euro<br/>Rissa in piazza<br/>Denunciati in tre</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Area Berica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/area-berica/ubriaco-con-mazza-e-coltello-minaccia-i-carabinieri-denuncia-1.8220240" title="Ubriaco con mazza&lt;br/&gt;e coltello minaccia&lt;br/&gt;i carabinieri">
                      Ubriaco con mazza<br/>e coltello minaccia<br/>i carabinieri
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8220241:1598523703/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il materiale sequestrato" title="Il materiale sequestrato" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/trovata-morta-nella-sua-casa-a-37-anni-1.8216889" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/trovata-morta-nella-sua-casa-a-37-anni-1.8216889" title="Trovata morta&lt;br/&gt;nella sua casa &lt;br/&gt;a 37 anni">Trovata morta<br/>nella sua casa <br/>a 37 anni</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/schianto-in-auto-19enne-muore-dopo-quattro-giorni-1.8212519" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/schianto-in-auto-19enne-muore-dopo-quattro-giorni-1.8212519" title="Schianto in auto:&lt;br/&gt;19enne muore&lt;br/&gt;dopo quattro giorni">Schianto in auto:<br/>19enne muore<br/>dopo quattro giorni</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/due-incidenti-in-pochi-minuti-gravi-2-centauri-1.8207293" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/due-incidenti-in-pochi-minuti-gravi-2-centauri-1.8207293" title="Due incidenti&lt;br/&gt;in pochi minuti&lt;br/&gt;Gravi 2 centauri">Due incidenti<br/>in pochi minuti<br/>Gravi 2 centauri</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/auto-si-schianta-contro-un-platano-due-i-feriti-1.8206851" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/auto-si-schianta-contro-un-platano-due-i-feriti-1.8206851" title="Auto si schianta&lt;br/&gt;contro un platano&lt;br/&gt;Due i feriti">Auto si schianta<br/>contro un platano<br/>Due i feriti</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/news">News</a>
            </li>
                                                    <li>
              <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprese">Imprese</a>
            </li>
                                                                                                                                                                                                          </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/vicenza">Vicenza</a>
            </li>
                                                    <li>
              <a href="/home/sport/arzignano-valchiampo">Arzignano Valchiampo</a>
            </li>
                                                                              <li>
              <a href="/home/sport/famila">Famila</a>
            </li>
                                                    <li>
              <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-a-5">Calcio a 5</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/hockey-pista">Hockey pista</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley">Volley</a>
            </li>
                                                    <li>
              <a href="/home/sport/atletica-e-running">Atletica e Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/sport/nuoto">Nuoto</a>
            </li>
                                                    <li>
              <a href="/home/sport/tennis">Tennis</a>
            </li>
                                                    <li>
              <a href="/home/sport/golf">Golf</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
            </li>
                                                                                                                                                      </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                                              <li>
              <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
            </li>
                                                    <li>
              <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/danza">Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/dischi">Dischi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gossip">Gossip</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">MONDO</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">SPORT</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
            </li>
                                                    <li>
              <a href="/home/foto/vicenza">VICENZA</a>
            </li>
                                                                              <li>
              <a href="/home/foto/viaggi">VIAGGI</a>
            </li>
                                                    <li>
              <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
            </li>
                                                    <li>
              <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
            </li>
                                                    <li>
              <a href="/home/video/i-nostri-video">I nostri video</a>
            </li>
                                                    <li>
              <a href="/home/video/dai-lettori">Dai lettori</a>
            </li>
                                                    <li>
              <a href="/home/video/gdv-tg">GDV TG</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                                              <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/curiosit%C3%A0">Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
            </li>
                                                    <li>
              <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/forum">Forum</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/bacheca">Bacheca</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/cmlink/2.2330">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/annunci">Annunci</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/GdV.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/GiornaleVicenza" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                            <!-- Banner: 7.3532 -->
      <!-- Inactive banner -->
  
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a GdV Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.ilgiornaledivicenza.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3218">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/i-nostri-soldi" class="v3_section-subothers">I nostri soldi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprese" class="v3_section-subothers">Imprese</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/vicenza" class="v3_section-subothers">Vicenza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/arzignano-valchiampo" class="v3_section-subothers">Arzignano Valchiampo</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/famila" class="v3_section-subothers">Famila</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/asiago-hockey" class="v3_section-subothers">Asiago Hockey</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-dilettanti" class="v3_section-subothers">Calcio dilettanti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-a-5" class="v3_section-subothers">Calcio a 5</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hockey-pista" class="v3_section-subothers">Hockey pista</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley" class="v3_section-subothers">Volley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/atletica-e-running" class="v3_section-subothers">Atletica e Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/almanacco-del-calcio-vicentino" class="v3_section-subothers">Almanacco del calcio vicentino</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/nuoto" class="v3_section-subothers">Nuoto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tennis" class="v3_section-subothers">Tennis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/golf" class="v3_section-subothers">Golf</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi-2012" class="v3_section-subothers">OLIMPIADI 2012</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre-ed-eventi" class="v3_section-subothers">Mostre ed eventi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mettiti-in-mostra" class="v3_section-subothers">Mettiti in mostra</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/il-festival-biblico" class="v3_section-subothers">Il Festival Biblico</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/danza" class="v3_section-subothers">Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gruppi-locali" class="v3_section-subothers">Gruppi locali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/dischi" class="v3_section-subothers">Dischi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gossip" class="v3_section-subothers">Gossip</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">MONDO</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">SPORT</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/maturit%C3%A1" class="v3_section-subothers">MATURITÁ</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/vicenza" class="v3_section-subothers">VICENZA</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/viaggi" class="v3_section-subothers">VIAGGI</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gossip-e-fashion" class="v3_section-subothers">GOSSIP E FASHION</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/il-meglio-del-gdv" class="v3_section-subothers">Il meglio del GDV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/il-meglio-del-gdv-2" class="v3_section-subothers">Il meglio del GDV 2</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/i-nostri-video" class="v3_section-subothers">I nostri video</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/dai-lettori" class="v3_section-subothers">Dai lettori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/gdv-tg" class="v3_section-subothers">GDV TG</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/curiosit%C3%A0" class="v3_section-subothers">Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic-old-tc" class="v3_section-subothers">Vicenz@NetMusic - OLD TC</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radiovicenza-live" class="v3_section-subothers">RadioVicenza Live</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/forum" class="v3_section-subothers">Forum</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/bacheca" class="v3_section-subothers">Bacheca</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/cmlink/2.2330" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/annunci" class="v3_section-subothers">Annunci</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                            <!-- Banner: 7.3485 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>
                
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                            
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.ilgiornaledivicenza.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.ilgiornaledivicenza.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Code in autostrada Traffico intenso anche domani</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/droga-arrestati-11-spacciatori-in-veneto-1.8221653">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/veneto-dati-coronavirus-1.8046627">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Veneto</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8221766.1598614459">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-dati-coronavirus-1.8046627">
	                    <img src="/image/policy:1.8214951:1598169505/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-dati-coronavirus-1.8046627">Virus, in Veneto Sono più di mille i nuovi isolati</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/droga-arrestati-11-spacciatori-in-veneto-1.8221653">
	                    <img src="/image/policy:1.8221654:1598609543/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/droga-arrestati-11-spacciatori-in-veneto-1.8221653">Droga: arrestati 11 spacciatori in Veneto</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/maltempo-in-arrivo-piogge-e-temporali-1.8220468">
	                    <img src="/image/policy:1.8221641:1598608621/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/maltempo-in-arrivo-piogge-e-temporali-1.8220468">Maltempo in arrivo: preallerta per garage, giardini e terrazzi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/droga-per-la-movida-di-jesolo-tra-gli-11-arrestati-spacciatori-di-vicenza-1.8221577">
	                    <img src="/image/policy:1.8221578:1598606398/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/droga-per-la-movida-di-jesolo-tra-gli-11-arrestati-spacciatori-di-vicenza-1.8221577">Droga per la movida di Jesolo, tra gli 11 arrestati spacciatori di Vicenza</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/punto-da-zanzara-tigre-caso-di-febbre-dengue-nel-vicentino-1.8221026">
	                    <img src="/image/policy:1.8221027:1598552547/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/punto-da-zanzara-tigre-caso-di-febbre-dengue-nel-vicentino-1.8221026">Punto da zanzara Tigre, caso di febbre Dengue nel vicentino</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-women-in-cinema-nasce-premio-per-visibilit%C3%A0-donne-1.8220841">
	                    <img src="/image/policy:1.8220842:1598546172/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-women-in-cinema-nasce-premio-per-visibilit%C3%A0-donne-1.8220841">Venezia: Women in cinema, nasce premio per visibilità donne</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-women-in-cinema-nasce-premio-per-visibilit%C3%A0-donne-1.8220835">
	                    <img src="/image/policy:1.8220836:1598546165/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-women-in-cinema-nasce-premio-per-visibilit%C3%A0-donne-1.8220835">Venezia: Women in cinema, nasce premio per visibilità donne</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/spettacoli/on-my-shoulders-gli-scatti-di-mainardi-a-padova-1.8220783">
	                    <img src="/image/policy:1.8220784:1598544086/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/spettacoli/on-my-shoulders-gli-scatti-di-mainardi-a-padova-1.8220783">On my shoulders, gli scatti di Mainardi a Padova</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/coronavirus-veneto-132-contagi-e-altri-512-isolati-1.8220751">
	                    <img src="/image/policy:1.8220752:1598544048/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/coronavirus-veneto-132-contagi-e-altri-512-isolati-1.8220751">Coronavirus: Veneto, +132 contagi e altri 512 isolati</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/arte-una-cascata-d-oro-di-plessi-in-piazza-san-marco-1.8220526">
	                    <img src="/image/policy:1.8220527:1598535501/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/arte-una-cascata-d-oro-di-plessi-in-piazza-san-marco-1.8220526">Arte: una 'Cascata d'oro' di Plessi in Piazza San Marco</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/furti-di-forme-parmigiano-denunciati-il-casaro-e-l-aiuto-casaro-1.8220394">
	                    <img src="/image/policy:1.8220395:1598530929/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/furti-di-forme-parmigiano-denunciati-il-casaro-e-l-aiuto-casaro-1.8220394">Furti di forme Parmigiano, denunciati il casaro e l'aiuto-casaro</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/scuola-patriarca-venezia-disponibili-spazi-chiesa-1.8220273">
	                    <img src="/image/policy:1.8220274:1598526386/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/scuola-patriarca-venezia-disponibili-spazi-chiesa-1.8220273">Scuola: Patriarca Venezia, disponibili spazi Chiesa</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/coronavirus-la-diretta-di-luca-zaia-1.8220238">
	                    <img src="/image/policy:1.8220260:1598524674/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/coronavirus-la-diretta-di-luca-zaia-1.8220238">Zaia: «Non ritiro l'ordinanza su capienza bus»</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-a-abel-ferrara-il-premio-jaeger-lecoultre-1.8219895">
	                    <img src="/image/policy:1.8219896:1598473939/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-a-abel-ferrara-il-premio-jaeger-lecoultre-1.8219895">Venezia: a Abel Ferrara il premio Jaeger-LeCoultre</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-veneto-147-positivi-e-11-decessi-1.8219603">
	                    <img src="/image/policy:1.8219604:1598461086/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-veneto-147-positivi-e-11-decessi-1.8219603">Coronavirus: Veneto, +147 positivi e 11 decessi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/scuola-zaia-e-tardi-e-siamo-in-alto-mare-1.8219535">
	                    <img src="/image/policy:1.8219536:1598458280/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/scuola-zaia-e-tardi-e-siamo-in-alto-mare-1.8219535">Scuola, Zaia: «È tardi e siamo in alto mare»</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-nel-settecento-quattro-capolavori-in-mostra-a-erevan-1.8219510">
	                    <img src="/image/policy:1.8219511:1598456918/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-nel-settecento-quattro-capolavori-in-mostra-a-erevan-1.8219510">Venezia nel Settecento, quattro capolavori in mostra a Erevan</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-il-tempo-e-la-materia-mostra-sulla-memoria-1.8219354">
	                    <img src="/image/policy:1.8219355:1598452511/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-il-tempo-e-la-materia-mostra-sulla-memoria-1.8219354">Venezia, 'il tempo e la materia', mostra sulla memoria</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-foto-bambina-ammiccante-non-%C3%A8-poster-mostra-1.8218663">
	                    <img src="/image/policy:1.8218664:1598389528/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-foto-bambina-ammiccante-non-%C3%A8-poster-mostra-1.8218663">Venezia: foto bambina 'ammiccante' non è poster Mostra</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-emma-dante-la-sorellanza-tra-cinema-teatro-1.8218564">
	                    <img src="/image/policy:1.8218565:1598385054/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-emma-dante-la-sorellanza-tra-cinema-teatro-1.8218564">Venezia: Emma Dante, la sorellanza tra cinema-teatro</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8221766.1598614459').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">28.08.2020</span>
      <script>
          var pubDate = new Date(1598614742000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/Veneto">
                                Veneto
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Traffico%20in%20autostrada">
                                Traffico in autostrada
                                  </a>
                                                                ,
                                                  <a href="/topics/Tag/A1">
                                A1
                                  </a>
                                                                ,
                                                  <a href="/topics/Tag/A22">
                                A22
                                  </a>
                                                                ,
                                                  <a href="/topics/Tag/cantiere">
                                cantiere
                                  </a>
                                                                ,
                                                  <a href="/topics/Tag/rientro%20dalle%20vacanze">
                                rientro dalle vacanze
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.08.28T13:39:02+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Code in autostrada<br/>Traffico intenso<br/>anche domani
                      </h1>
        		     
              </div>
              	                      
    
              <div class="v3_news-news-figure">
              <a href="  /home/veneto/1.8221767?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm  " class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                        <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
            data-original="/image/policy:1.8221767:1598614710/A22.jpg?f=16x9&h=334&w=597&$p$f$h$w=5c28e6f" alt="Traffico sulla A22 Brennero (Foto Archivio)" title="Traffico sulla A22 Brennero (Foto Archivio)" />
                  <noscript>
                          <img data-format="16x9" src="/image/policy:1.8221767:1598614710/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Traffico sulla A22 Brennero (Foto Archivio)" title="Traffico sulla A22 Brennero (Foto Archivio)" />
            </noscript>
              </a>
                                      <div class="v3_news-figure-bar-bottom">
                            <div class="v3_news-figure-bar-bottom-caption">Traffico sulla A22 Brennero (Foto Archivio)</div>
                      <div class="v3_news-figure-bar-fullscreen-container">
                          <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                          <a href="  /home/veneto/1.8221767?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm  " class="v3_lightbox-popup">
                                    <img class="v3_news-figure-bar-fullscreen-button" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                              <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                          </a>
                      </div>
                  </div>
                              </div>
        
              
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
              <li>
                <a href="/home/veneto/code-in-autostrada-traffico-intenso-anche-domani-1.8221766?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                            <!-- Banner: 7.3519 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Oggi, sui tratti veronesi e non dell’<strong>A22 del Brennero</strong>, fin dalle 9 sono iniziati i primi <strong>problemi alla viabilità con&nbsp;code di oltre 2 chilometri tra Carpi&nbsp;e l’allacciamento con l’A1 Autostrada del Sole</strong>. Sempre in direzione sud dalle 11 si sta registrando traffico rallentato ed intenso&nbsp;tra i caselli di San Michele in Trentino ed Affi; invece in direzione Nord code di 6 chilometri tra Bressanone e Vipiteno (in Alto Adige).</p>

<p>Nuovi arrivi e partenze si stanno incrociando fin da oggi, con la concomitanza del maltempo indicato dai meteorologi dal pomeriggio di oggi fino a domenica.</p>

<p>&nbsp;</p>

<p><strong>Domani,&nbsp;sabato 29 agosto, è&nbsp;previsto traffico intenso per l’intera giornata</strong>. Punti critici potrebbero essere l’intersezione tra l<strong>’A22 e l’A4 Brescia-Padova</strong>, l’<strong>area di Affi e la tangenziale verso il casello autostradale di Peschiera del Garda</strong>.</p>

<p>La società Serenissima, che gestisce quest’ultima autostrada, segnala possibili disagi&nbsp;da <strong>lunedì 31 agosto a venerdì 4 settembre</strong>.</p>

<p>&nbsp;</p>

<p>A seguito di&nbsp;lavori notturni&nbsp;per l’idro-cancellazione della segnaletica orizzontale del vecchio cantiere sul ponte del fiume Mincio, tra i caselli di Sirmione e Peschiera del Garda, in direzione Venezia (dal km 257+600 al Km 260+300) nelle notti di lunedì e martedì dalle 20 alle 6 ed in carreggiata ovest verso Milano (dal km 261+600 al Km 257+850) nelle notti di mercoledì 2 settembre fino a venerdì 4 sempre dalle 20 alle 6 saranno garantite complessivamente due corsie di marcia. La società cercherà di contenere la durata delle limitazioni; in caso di maltempo i lavori potrebbero slittare di qualche giorno.</p>

<p>&nbsp;</p>

          
                      <div class="v3_news-news-author">Massimo Ugolini</div>
                              
<div class="v3_banner">
	     
                            <!-- Banner: 7.3523 -->
      <!-- Inactive banner -->
  
        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
        
          
      

    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                            <!-- Banner: 7.3508 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8221766">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8221766/comments?d=2.210,2.1998,2.1999,1.8221766">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8221766',
      articlePath: '2.210,2.1998,2.1999,1.8221766',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                            <!-- Banner: 7.3510 -->
            <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">Scegli pezzi di ricambio</br>di alta qualità per la tua auto!</p>Disponibli su <a href="https://www.motordoctor.it/">www.MOTORdoctor.it</a>
</div>      
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                            <!-- Banner: 7.3524 -->
      <!-- Inactive banner -->
  
        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                      
            
            </div>
            <div class="v3_section-column-right">
                
        
                                        
                            <!-- banner id: 7.51325 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                            <!-- Banner: 7.3489 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                    
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">12:45</span>
                    <p><a rel="nofollow" href="/home/mondo/coronavirus-pakistan-415-casi-e-9-morti-in-24-ore-1.8221941">
                      <span>Mondo</span>
                      Coronavirus: Pakistan, 415 casi e 9 morti in 24 ore
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">12:39</span>
                    <p><a rel="nofollow" href="/home/sport/f1-belgio-prime-libere-nel-segno-mercedes-male-le-ferrari-1.8221935">
                      <span>Sport</span>
                      F1: Belgio; prime libere nel segno Mercedes, male le Ferrari
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">12:42</span>
                    <p><a rel="nofollow" href="/home/economia/borsa-europa-resta-debole-dopo-dati-fiducia-milano-0-2-1.8221923">
                      <span>Economia</span>
                      Borsa: Europa resta debole dopo dati fiducia, Milano +0,2%
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">12:32</span>
                    <p><a rel="nofollow" href="/home/economia/coronavirus-moody-s-calo-turismo-attacca-debiti-sud-europa-1.8221917">
                      <span>Economia</span>
                      Coronavirus: Moody's, calo turismo attacca debiti Sud Europa
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/cmlink/2.2330"><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/cmlink/2.2330" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                    <!-- banner id: 7.51324 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                            <!-- Banner: 7.472722 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                    
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                    <!-- banner id: 7.2238814 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                            <!-- Banner: 7.3491 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                    
                                    <div id="ajax-placeholder-119692455-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/multimedia-7.51328?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-119692455-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                      <!-- banner id: 7.2190759 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                            <!-- Banner: 7.2190742 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                                                        <div id="ajax-placeholder-119692460-1">
    <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/statistics-list-7.51330?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-119692460-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
          
                        
            </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                            <!-- Banner: 7.3551 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
          	</div>
</div>
  

  
                
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__cmp('displayConsentUi');" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/" target="_blank">Pubblicità</a>
                        <a href="https://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
              
  
                            <!-- Banner: 7.3493 -->
      <!-- Inactive banner -->
  
        
              
  
                            <!-- Banner: 7.3548 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1612549 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1705708 -->
            <!-- Custom Tag -->
<!-- Publiadige-PX2 on giornaledivicenza.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81089" TYPE="text/javascript"></SCRIPT>      
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8221766&amp;d=/2.210/2.1998/2.1999';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    

    
      
                              <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
                                    <script type="text/javascript" src="/polopoly_fs/3.544.1597233839!/social-auth.min.js"></script>
                                                                                      <script type="text/javascript" src="/polopoly_fs/3.120.1597233815!/Imager.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1597233914!/autosize.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1597233914!/comments.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1597233911!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1597233911!/SearchElement.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.141.1597233822!/poll.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1597233824!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1597233824!/map.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1597233826!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1597233826!/newsstand.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1597233897!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1597233897!/UserService.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.156.1597233827!/js/fotorama.js"></script>
                                                                                                                    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

