<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="http://www.ilgiornaledivicenza.it/territori/grande-vicenza/dueville/studenti-in-marcia-cos%C3%AC-si-finanziano-attivit%C3%A0-scolastiche-1.6479727/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilgiornaledivicenza.it/territori/grande-vicenza/dueville/studenti-in-marcia-cos%C3%AC-si-finanziano-attivit%C3%A0-scolastiche-1.6479727" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

    
                        
    <meta name="title" content="Studenti in marcia Cos&igrave; si finanziano attivit&agrave; scolastiche " />
    <meta name="description" content="In 500 tra studenti delle scuole di Dueville e genitori ieri al parco Baden Powell per la 17a edizione della marcia non competitiva &ldquo;La Carica dei 1.500&rdquo;. &laquo;Il maltempo degli scorsi giorni ha reso percorribile solo l'itinerario pi&ugrave; corto, da 6 chilome" />
    <meta name="keywords" content="Vicenza provincia notizie cronaca" />

                
          
    <title>Studenti in marcia Cos&igrave; si finanziano attivit&agrave; scolastiche  - Dueville - Il Giornale di Vicenza</title>
  
    <link rel="image_src" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1524139824!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1524139822!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1524139818!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1524139737!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1524139736!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1524139734!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1524139740!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1524139740!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Studenti in marcia Cos&igrave; si finanziano attivit&agrave; scolastiche ">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.ilgiornaledivicenza.it/permanent-link/1.6479727">

  <meta property="og:description" content="In 500 tra studenti delle scuole di Dueville e genitori ieri al parco Baden Powell per la 17a edizione della marcia non competitiva &ldquo;La Carica dei 1.500&rdquo;. &laquo;Il maltempo degli scorsi giorni ha reso percorribile solo l'itinerario pi&ugrave; corto, da 6 chilome">
                  <meta property="og:image" content="http://www.ilgiornaledivicenza.it/image/policy:1.6479726:1525566284/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.ilgiornaledivicenza.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.ilgiornaledivicenza.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'ilgiornaledivicenza.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito web utilizza i cookie anche di profilazione al fine di migliorarne la fruibilit\u00E0. Continuando ad usufruire di questo sito, l\'utente acconsente ed accetta l\'uso dei cookie. <a href=\'\/home\/spazio-lettori\/contatti\/privacy-policy\/cookie\'>Informazioni<\/a>',
        agreeLabel: 'Acconsento',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', '2569_dueville');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'MA.BI.');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
<!-- Webtrekk -->
<script type="text/javascript">
    (function(ns){
        ns.sezione = "2569_dueville"; 
        ns.sottosezione = "";                                 
        ns.tipoContenuto = "ARTICOLO"; 
    }(window.webtrekk_dl = window.webtrekk_dl || {}))

    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '656108858990342',
        // customDomain: 'sub.domain.tld',
        // customPath: 'js/container_script.js',
        option: {}
    };

    /** start TagIntegration loader  */
    (function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
    new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);

    /** end TagIntegration loader */
</script>
  



    
  </head>
  <body class="body-gdv v3_section-territori-paese">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/grande-vicenza/dueville/studenti-in-marcia-cos%C3%AC-si-finanziano-attivit%C3%A0-scolastiche-1.6479727';
    _sf_async_config.sections = '2569_dueville';
    _sf_async_config.title = 'ARTICOLO: Studenti in marcia Cos\u00EC si finanziano attivit\u00E0 scolastiche';
    _sf_async_config.authors = 'MA.BI.';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>

                <script>
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>
<header id="v3_header" class="v3_section-2569_dueville v3_section-menu-visible {# if user.is_authenticated v3_has-barra-utente-loggato rimosso, non cachabile #}">

  <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati utente</a></li>
                <li><a                 
        href="/home/altri/quotidiano" target="_blank"
 class="last v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a></li>
                                               </ul>
        </div>
    </div>
<% } %>
</script>

    
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.ilgiornaledivicenza.it/registrazione-utente-7.308?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.ilgiornaledivicenza.it/password-smarrita-7.305?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sovizzo">Sovizzo</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-vic">Barbarano Vic.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sarego">Sarego</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/italia" class="$a_class_name no_arrow">Italia</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/news">News</a>
          </li>
                                            <li>
            <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
          </li>
                                            <li>
            <a href="/home/economia/imprese">Imprese</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                                                                                                                                                            </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/vicenza">Vicenza</a>
          </li>
                                            <li>
            <a href="/home/sport/bassano">Bassano</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-a-5">Calcio a 5</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/famila">Famila</a>
          </li>
                                            <li>
            <a href="/home/sport/basket">Basket</a>
          </li>
                                            <li>
            <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
          </li>
                                            <li>
            <a href="/home/sport/hockey-pista">Hockey pista</a>
          </li>
                                            <li>
            <a href="/home/sport/volley">Volley</a>
          </li>
                                            <li>
            <a href="/home/sport/altri-sport">Altri Sport</a>
          </li>
                                            <li>
            <a href="/home/sport/atletica-e-running">Atletica e Running</a>
          </li>
                                            <li>
            <a href="/home/sport/ciclismo">Ciclismo</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/rugby">Rugby</a>
          </li>
                                            <li>
            <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/sport-locale">Sport locale</a>
          </li>
                                                                  <li>
            <a href="/home/sport/nuoto">Nuoto</a>
          </li>
                                            <li>
            <a href="/home/sport/tennis">Tennis</a>
          </li>
                                            <li>
            <a href="/home/sport/golf">Golf</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/sport-fun">Sport Fun</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
          </li>
                                            <li>
            <a href="/home/cultura/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                                                  <li>
            <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
          </li>
                                            <li>
            <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/teatro">Teatro</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/danza">Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/dischi">Dischi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gossip">Gossip</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">MONDO</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">SPORT</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                                                                        <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
          </li>
                                            <li>
            <a href="/home/foto/vicenza">VICENZA</a>
          </li>
                                                                  <li>
            <a href="/home/foto/viaggi">VIAGGI</a>
          </li>
                                            <li>
            <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
          </li>
                                            <li>
            <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
          </li>
                                            <li>
            <a href="/home/video/i-nostri-video">I nostri video</a>
          </li>
                                            <li>
            <a href="/home/video/dai-lettori">Dai lettori</a>
          </li>
                                            <li>
            <a href="/home/video/gdv-tg">GDV TG</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                                                  <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/curiosit%C3%A0">Curiosità</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
          </li>
                                            <li>
            <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
          </li>
                                                                                        <li>
            <a href="/home/video/ugc">UGC</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite">Visite</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/forum">Forum</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                        <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                            <li>
            <a href="/home/altri/bacheca">Bacheca</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                            <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/annunci">Annunci</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                                                                                                                                                                <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/grande-vicenza/dueville" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/grande-vicenza/dueville" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/grande-vicenza/dueville" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
  <div class="v4_sticky_bar-header">
        <a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
    <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
    <a href="#" class="v4_header-sezioni">
       <div class="v4_sticky-box-label">Sezioni</div>
    </a>
        <div  class="v4_main-sticky_section">
      <div class="v4_main-sticky_section_arrow">
      </div>
        			<a href="/territori/grande-vicenza">
				 <div class="v4_main-sticky_section_label gdv">
          Grande Vicenza
		  </div>
		  </a>
            </div>
        <div id="right-align">
      <a href="/clic/" class="v3_badge">
        <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
      </a>
      <a href="#" class="v4_header-servizi">
        <div class="v4_sticky-box-label">Servizi</div>
      </a>
      <a href="#" class="v4_header-cerca">
        <div class="v4_sticky-box-label">Cerca</div>
      </a>
      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
    </div>
  </div>
   


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/caldogno" class="v3_sub-nav-item v3_section-2570_caldogno">
                                                <span>Caldogno</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/camisano" class="v3_sub-nav-item v3_section-2637_camisano">
                                                <span>Camisano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            					
					                                          <a href="/territori/grande-vicenza/dueville" class="v3_sub-nav-item v3_section-2569_dueville v3_selected">
                                                <span>Dueville</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/grisignano-di-zocco" class="v3_sub-nav-item v3_section-2638_grisignano_di_zocco">
                                                <span>Grisignano di Zocco</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/monticello-c-otto" class="v3_sub-nav-item v3_section-2575_monticello_conte_otto">
                                                <span>Monticello C. Otto</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/grande-vicenza/sandrigo" class="v3_sub-nav-item v3_section-2568_sandrigo">
                                                <span>Sandrigo</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/grande-vicenza/torri-di-quartesolo" class="v3_sub-nav-item v3_section-2574_torri_di_quartesolo last">
                                                <span>Torri di Quartesolo</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

</div>
</header>        

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->

        <div class="v3_section-content">
                    <div class="v3_section-columns v3_column-right-blue">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Dueville
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Studenti in marcia Così si finanziano attività scolastiche </div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/grande-vicenza/dueville/bimbi-e-famiglie-pronti-per-la-carica-dei-1-500-1.6475473">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Dueville</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6479727.1525623489">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/bimbi-e-famiglie-pronti-per-la-carica-dei-1-500-1.6475473">
                    <img src="/image/policy:1.6475472:1525393377/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/bimbi-e-famiglie-pronti-per-la-carica-dei-1-500-1.6475473">Bimbi e famiglie pronti per la carica dei 1.500</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/una-serata-per-ricordare-il-patriota-don-pascoli-1.6473007">
                    <img src="/image/policy:1.6473006:1525307038/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/una-serata-per-ricordare-il-patriota-don-pascoli-1.6473007">Una serata per ricordare il patriota don Pascoli</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/un-record-di-presenze-alla-fiera-degli-uccelli-1.6473891">
                    <img src="/image/policy:1.6473892:1525343918/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/un-record-di-presenze-alla-fiera-degli-uccelli-1.6473891">Un record di presenze alla fiera degli uccelli </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/gara-canora-e-mostra-alla-fiera-degli-uccelli-1.6465748">
                    <img src="/image/policy:1.6465747:1524961328/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/gara-canora-e-mostra-alla-fiera-degli-uccelli-1.6465748">Gara canora e mostra alla Fiera degli uccelli</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/giochi-al-parco-con-musica-tornei-di-volley-calcio-e-basket-1.6461693">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/giochi-al-parco-con-musica-tornei-di-volley-calcio-e-basket-1.6461693">Giochi al parco con musica tornei di volley calcio e basket</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/ebrei-fuggiti-in-svizzera-grazie-ai-fratelli-arnaldi-1.6459079">
                    <img src="/image/policy:1.6459077:1524702040/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/ebrei-fuggiti-in-svizzera-grazie-ai-fratelli-arnaldi-1.6459079">Ebrei fuggiti in Svizzera grazie ai fratelli Arnaldi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/carri-solidali-da-record-5-mila-al-carnevale-1.6454733">
                    <img src="/image/policy:1.6454732:1524529084/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/carri-solidali-da-record-5-mila-al-carnevale-1.6454733">Carri solidali da record, 5 mila al Carnevale </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/la-festa-di-primavera-con-il-carnevale-tardivo-1.6448403">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/la-festa-di-primavera-con-il-carnevale-tardivo-1.6448403">La Festa di primavera con il carnevale tardivo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/superabile-il-trofeo-batte-ogni-ostacolo-1.6433783">
                    <img src="/image/policy:1.6433782:1523815361/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/superabile-il-trofeo-batte-ogni-ostacolo-1.6433783">SuperAbile Il trofeo batte ogni ostacolo </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/furbetto-del-cartellino-il-comune-lo-sospende-1.6429338">
                    <img src="/image/policy:1.6429337:1523578705/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/furbetto-del-cartellino-il-comune-lo-sospende-1.6429338">«Furbetto del cartellino» Il Comune lo sospende </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/furbetto-del-cartellino-si-dimette-1.6429051">
                    <img src="/image/policy:1.6429052:1523556309/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/furbetto-del-cartellino-si-dimette-1.6429051">«Furbetto del cartellino» Si dimette</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/un-convegno-sulla-sicurezza-dei-bambini-adesioni-al-via-1.6424617">
                    <img src="/image/policy:1.6424616:1523405855/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/un-convegno-sulla-sicurezza-dei-bambini-adesioni-al-via-1.6424617">Un convegno sulla sicurezza dei bambini Adesioni al via</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/aiuti-agli-stranieri-ora-l-integrazione-sfreccia-sui-pedali-1.6421968">
                    <img src="/image/policy:1.6421967:1523349764/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/aiuti-agli-stranieri-ora-l-integrazione-sfreccia-sui-pedali-1.6421968">Aiuti agli stranieri Ora l’integrazione sfreccia sui pedali </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/la-tecnologia-diventa-gioco-con-laboratori-al-dado-giallo-1.6417456">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/la-tecnologia-diventa-gioco-con-laboratori-al-dado-giallo-1.6417456">La tecnologia diventa gioco con laboratori al Dado Giallo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/ora-la-trippa-secolare-diventa-de-co-1.6415404">
                    <img src="/image/policy:1.6415402:1523060190/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/ora-la-trippa-secolare-diventa-de-co-1.6415404">Ora la trippa secolare diventa De.Co. </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/corso-sul-parto-in-cattedra-una-psicologa-e-un-ostetrica-1.6410953">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/corso-sul-parto-in-cattedra-una-psicologa-e-un-ostetrica-1.6410953">Corso sul parto In cattedra una psicologa e un’ostetrica</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/la-caserma-dei-carabinieri-fa-acqua-1.6408195">
                    <img src="/image/policy:1.6408194:1522801199/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/la-caserma-dei-carabinieri-fa-acqua-1.6408195">«La caserma dei carabinieri fa acqua» </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/tecnologia-al-femminile-il-fablab-sale-sul-podio-1.6405911">
                    <img src="/image/policy:1.6405910:1522714761/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/tecnologia-al-femminile-il-fablab-sale-sul-podio-1.6405911">Tecnologia al femminile Il FabLab sale sul podio </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/bando-giochi-e-fasciatoi-polemiche-dopo-il-flop-1.6403395">
                    <img src="/image/policy:1.6403394:1522542561/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/bando-giochi-e-fasciatoi-polemiche-dopo-il-flop-1.6403395">Bando giochi e fasciatoi Polemiche dopo il flop </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/grande-vicenza/dueville/gli-scacchi-aiutano-a-crescere-record-di-studenti-al-torneo-1.6391724">
                    <img src="/image/policy:1.6391722:1522110023/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/grande-vicenza/dueville/gli-scacchi-aiutano-a-crescere-record-di-studenti-al-torneo-1.6391724">Gli scacchi aiutano a crescere Record di studenti al torneo </a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6479727.1525623489').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                                                                                        
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">06.05.2018</span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Studenti in marcia  Così si finanziano   attività scolastiche 
                      </h1>
        
              </div>

                  
                  <div class="v3_news-news-figure">
    <script type="text/javascript"><!--
    $(document).ready(function(){
        var fotoGalleryStory = [

                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "1", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480943:1525622745/image/WhatsApp%20Image%202018-05-06%20at%2018.02.50.jpeg?h=334&w=597&$p$h$w=10e0783" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "2", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480942:1525622745/image/WhatsApp%20Image%202018-05-06%20at%2018.02.52%20(1).jpeg?h=334&w=597&$p$h$w=13d6a03" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "3", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480941:1525622745/image/WhatsApp%20Image%202018-05-06%20at%2018.02.52.jpeg?h=334&w=597&$p$h$w=68e0a6c" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "4", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480940:1525622745/image/WhatsApp%20Image%202018-05-06%20at%2018.02.53.jpeg?h=334&w=597&$p$h$w=1543f69" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "5", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480798:1525620244/image/WhatsApp%20Image%202018-05-06%20at%2017.02.23%20(1).jpeg?h=334&w=597&$p$h$w=7f17dbe" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "6", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480797:1525620244/image/WhatsApp%20Image%202018-05-06%20at%2017.10.01.jpeg?h=334&w=597&$p$h$w=53655a6" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "7", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480796:1525620244/image/WhatsApp%20Image%202018-05-06%20at%2017.10.05.jpeg?h=334&w=597&$p$h$w=8cf8cd5" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "8", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480795:1525620243/image/WhatsApp%20Image%202018-05-06%20at%2017.16.10.jpeg?h=334&w=597&$p$h$w=92dad8e" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "9", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480792:1525620243/image/WhatsApp%20Image%202018-05-06%20at%2017.22.36.jpeg?h=334&w=597&$p$h$w=b67fbcd" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "10", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480794:1525620243/image/WhatsApp%20Image%202018-05-06%20at%2017.17.18%20(1).jpeg?h=334&w=597&$p$h$w=cac3484" },                            { href: "/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot", contatore: "11", title: "Albinoleffe-Vicenza", image_alt: "Albinoleffe-Vicenza", image: "/image/policy:1.6480793:1525620243/image/WhatsApp%20Image%202018-05-06%20at%2017.17.26%20(1).jpeg?h=334&w=597&$p$h$w=9483f96" }            
        ];
       
         
        
        createGallery(fotoGalleryStory, { // visite stabilimento homepagae
            template:   '#v3_gallery-item',
            container:  '.v3_news-image-gallery-template',
            prev:       '.v3_news-image-gallery-nav-prev',
            next:       '.v3_news-image-gallery-nav-next',
            pager:      '',
            effect:     'fade'
        });
    });
    //--></script>
 
    <div class="v3_news-image-gallery-container">
    
        <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/nav-arrow-black-left.png" class="v3_news-image-gallery-nav-prev" style="top:140px"  alt="" title="" />
        <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/nav-arrow-black-right.png" class="v3_news-image-gallery-nav-next" style="top:140px"  alt="" title="" />
        
        <div class="v3_news-image-gallery-page"></div>                  
        
        <div class="v3_news-image-gallery-template">
            <script type="text/template" id="v3_gallery-item">
            <div class="v3_news-image-gallery-cicle">
                <img class="v3_news-image-gallery-image"  src="<%= element.image %>"  alt="<%= element.image_alt %>" title="<%= element.image_alt %>" />
                    <div class="v3_news-figure-bar-bottom">
                        <div class="v3_news-figure-bar-pager"><%= element.contatore %></span> di  <% print(totalElements) %></div>
                        <div class="v3_news-figure-bar-gallery-sep-left"></div>
                        <div class="v3_news-figure-bar-bottom-caption-paged"><%= element.title %></div>
                        <div class="v3_news-figure-bar-fullscreen-container">
                             <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                                                          <a href="/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup" title="Albinoleffe-Vicenza">
                                <div  class="v3_news-figure-bar-fullscreen-button"></div>
                                <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>   
                                                          </a>

                        </div>
                    </div>
                </div>          
            </script>
        </div>
                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=7.1720503&amp;d=/2.210/2.1998/2.2081&amp;type=GALLERY';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>            </div>
</div>
                        
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
              <li>
                <a href="/territori/grande-vicenza/dueville/studenti-in-marcia-cos%C3%AC-si-finanziano-attivit%C3%A0-scolastiche-1.6479727?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>In 500 tra studenti delle scuole di Dueville e genitori ieri al parco Baden Powell per la 17a  edizione della marcia non competitiva “La Carica dei 1.500”. «Il maltempo degli scorsi giorni ha reso percorribile solo l'itinerario più corto, da 6 chilometri, e non quello da 10», spiega Enrica Carraro del Comitato genitori degli istituti scolastici, gruppo che ha organizzato l'evento. «Nonostante le previsioni meteo incerte abbiamo registrato una buona partecipazione: bimbi, ragazzi e adulti, partendo alle 9 dall'area verde di via Don Benigno Fracasso, di corsa o passeggiando hanno lasciato il centro per arrivare fino alla campagna di via del Grumello, via del Barcon e via Sant'Anna». Al parco, i partecipanti hanno ammirato le opere realizzate dai giovani del paese sul tema del “Rispetto”, proposto dal tavolo di lavoro del programma regionale “Alleanze per la famiglia” coordinato dal Comune e composto da diverse realtà della zona. «Ha preso parte all'iniziativa anche il Comitato genitori con diversi progetti indirizzati a bimbi e ragazzi e a mamme e papà: ogni appuntamento si è concluso con disegni poi esposti al termine della marcia», conclude Carraro. «Il ricavato della “Carica dei 1.500” permetterà al Comitato di finanziare attività come la mostra del libro, serate formative, iniziative nelle scuole e un gemellaggio con le popolazioni colpite dal terremoto». Al parco Baden Powell ha fatto tappa l’81enne Janus River che da 18 anni gira il mondo in bicicletta: la sua presenza ha suscitato grande attenzione e curiosità non solo da parte dei bambini, ma anche degli adulti. • 
© RIPRODUZIONE RISERVATA</p>

          
                      <div class="v3_news-news-author">MA.BI. </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
        <div class="v3_news-news-mid-title">
        <span>Correlati</span>
        <p class="v3_news-margin-left">Articoli da leggere</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                                    <li>
              <a href="/home/foto/albinoleffe-vicenza-7.1720503?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup" title="">
<span class="v4_aperture_related_plus">+</span> GALLERY: Albinoleffe-Vicenza</a>
            </li>
                    
    </ul>

    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
      <span>Commenta</span>
      <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
    </div>
                                          <div id="comments_for_1.6479727">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6479727/comments?d=2.210,2.2655,2.2665,2.2668,1.6479727">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato nella <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Privacy Policy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6479727',
      articlePath: '2.210,2.2655,2.2665,2.2668,1.6479727',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611031 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_section-column-right">
                              
                          <!-- banner id: 7.1225194 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">21:08</span>
                    <p><a href="/home/sport/calcio/maradona-ferlaino-tolse-sorriso-a-napoli-1.6481215">
                      <span>Calcio</span>
                      Maradona,Ferlaino tolse sorriso a Napoli
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">21:03</span>
                    <p><a href="/home/spettacoli/30mila-visitatori-per-open-house-milano-1.6481209">
                      <span>Spettacoli</span>
                      30mila visitatori per Open House Milano
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">20:46</span>
                    <p><a href="/home/italia/velisti-dispersi-arriva-nave-marina-1.6481203">
                      <span>Italia</span>
                      Velisti dispersi: arriva nave Marina
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">20:39</span>
                    <p><a href="/home/italia/interrotta-statale-regina-su-lago-como-1.6481197">
                      <span>Italia</span>
                      Interrotta statale Regina su lago Como
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">20:22</span>
                    <p><a href="/home/spettacoli/lamborghini-concentrata-sulla-musica-1.6481191">
                      <span>Spettacoli</span>
                      Lamborghini, concentrata sulla musica
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.1225195 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3547 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                <div id="ajax-placeholder-218380207-1">
    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/territori\/statistics-list-7.1225196?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-218380207-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                                  
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3482 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
            </div>
            
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3551 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                </div>
                  </div>
      </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Privacy policy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="http://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6479727&amp;d=/2.210/2.2655/2.2665/2.2668';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
