<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="http://www.ilgiornaledivicenza.it/territori/bassano/altopiano/caldo-eccessivo-l-ozono-%C3%A8-alle-stelle-1.6670712/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilgiornaledivicenza.it/territori/bassano/altopiano/caldo-eccessivo-l-ozono-%C3%A8-alle-stelle-1.6670712" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

    
                        
    <meta name="title" content="Caldo eccessivo, l&rsquo;ozono &egrave; alle stelle " />
    <meta name="description" content=" Ozono alle... stelle sull&rsquo;Altopiano. I Sette Comuni sono cos&igrave; finiti nel bollettino del disagio fisico e della qualit&agrave; dell&rsquo;aria della Regione. Uno &ldquo;stato di attenzione&rdquo; che proseguir&agrave; almeno fino ad oggi, motivo per cui l&rsquo;assessore regionale alla s" />
    <meta name="keywords" content="Vicenza provincia notizie cronaca" />

                
          
    <title>Caldo eccessivo, l&rsquo;ozono &egrave; alle stelle  - Altopiano - Il Giornale di Vicenza</title>
  
    <link rel="image_src" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1533211806!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1533211804!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1533211800!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1533211760!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1533211762!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1533211761!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1533211765!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1533211765!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Caldo eccessivo, l&rsquo;ozono &egrave; alle stelle ">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.ilgiornaledivicenza.it/permanent-link/1.6670712">

  <meta property="og:description" content=" Ozono alle... stelle sull&rsquo;Altopiano. I Sette Comuni sono cos&igrave; finiti nel bollettino del disagio fisico e della qualit&agrave; dell&rsquo;aria della Regione. Uno &ldquo;stato di attenzione&rdquo; che proseguir&agrave; almeno fino ad oggi, motivo per cui l&rsquo;assessore regionale alla s">
                  <meta property="og:image" content="http://www.ilgiornaledivicenza.it/image/policy:1.6670710:1533169482/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.ilgiornaledivicenza.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.ilgiornaledivicenza.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'ilgiornaledivicenza.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.ilgiornaledivicenza.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', '2532_altopiano');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Gerardo Rigoni');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
  



    
  </head>
  <body class="body-gdv v3_section-territori-paese">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/bassano/altopiano/caldo-eccessivo-l-ozono-%C3%A8-alle-stelle-1.6670712';
    _sf_async_config.sections = '2532_altopiano';
    _sf_async_config.title = 'ARTICOLO: Caldo eccessivo, l\u2019ozono \u00E8 alle stelle';
    _sf_async_config.authors = 'Gerardo Rigoni';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>

                <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-2532_altopiano v3_section-menu-visible">
  <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati utente</a></li>
                <li><a                 
        href="/home/altri/quotidiano" target="_blank"
 class="last v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a></li>
                                               </ul>
        </div>
    </div>
<% } %>
</script>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.ilgiornaledivicenza.it/registrazione-utente-7.308?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.ilgiornaledivicenza.it/password-smarrita-7.305?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sovizzo">Sovizzo</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-vic">Barbarano Vic.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sarego">Sarego</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/italia" class="$a_class_name no_arrow">Italia</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/news">News</a>
          </li>
                                            <li>
            <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
          </li>
                                            <li>
            <a href="/home/economia/imprese">Imprese</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                                                                                                                                                            </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/vicenza">Vicenza</a>
          </li>
                                            <li>
            <a href="/home/sport/bassano">Bassano</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio-a-5">Calcio a 5</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/famila">Famila</a>
          </li>
                                            <li>
            <a href="/home/sport/basket">Basket</a>
          </li>
                                            <li>
            <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
          </li>
                                            <li>
            <a href="/home/sport/hockey-pista">Hockey pista</a>
          </li>
                                            <li>
            <a href="/home/sport/volley">Volley</a>
          </li>
                                            <li>
            <a href="/home/sport/altri-sport">Altri Sport</a>
          </li>
                                            <li>
            <a href="/home/sport/atletica-e-running">Atletica e Running</a>
          </li>
                                            <li>
            <a href="/home/sport/ciclismo">Ciclismo</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/rugby">Rugby</a>
          </li>
                                            <li>
            <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/sport-locale">Sport locale</a>
          </li>
                                                                  <li>
            <a href="/home/sport/nuoto">Nuoto</a>
          </li>
                                            <li>
            <a href="/home/sport/tennis">Tennis</a>
          </li>
                                            <li>
            <a href="/home/sport/golf">Golf</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/sport-fun">Sport Fun</a>
          </li>
                                                                                        <li>
            <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
          </li>
                                            <li>
            <a href="/home/cultura/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                                                  <li>
            <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
          </li>
                                            <li>
            <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/teatro">Teatro</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/danza">Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/dischi">Dischi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/gossip">Gossip</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">MONDO</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">SPORT</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                                                                        <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
          </li>
                                            <li>
            <a href="/home/foto/vicenza">VICENZA</a>
          </li>
                                                                  <li>
            <a href="/home/foto/viaggi">VIAGGI</a>
          </li>
                                            <li>
            <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
          </li>
                                            <li>
            <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
          </li>
                                            <li>
            <a href="/home/video/i-nostri-video">I nostri video</a>
          </li>
                                            <li>
            <a href="/home/video/dai-lettori">Dai lettori</a>
          </li>
                                            <li>
            <a href="/home/video/gdv-tg">GDV TG</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                                                  <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                                                  <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/curiosit%C3%A0">Curiosità</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
          </li>
                                            <li>
            <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
          </li>
                                            <li>
            <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
          </li>
                                                                                        <li>
            <a href="/home/video/ugc">UGC</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite">Visite</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/forum">Forum</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                        <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                            <li>
            <a href="/home/altri/bacheca">Bacheca</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                            <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/annunci">Annunci</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                                                                                                                                                                <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/bassano/altopiano" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/bassano/altopiano" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/bassano/altopiano" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                    <a href="/territori/bassano">
                 <div class="v4_main-sticky_section_label gdv">
          Bassano
          </div>
          </a>
              </div>
      
      <div id="right-align">
        <a href="/clic/" class="v3_badge">
          <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
        </a>
        <a href="#" class="v4_header-servizi">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
        <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            					
					                                          <a href="/territori/bassano/altopiano" class="v3_sub-nav-item v3_section-2532_altopiano v3_selected">
                                                <span>Altopiano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/cassola" class="v3_sub-nav-item v3_section-2529_cassola">
                                                <span>Cassola</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/marostica" class="v3_sub-nav-item v3_section-2526_marostica">
                                                <span>Marostica</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/mussolente" class="v3_sub-nav-item v3_section-2530_mussolente">
                                                <span>Mussolente</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/nove" class="v3_sub-nav-item v3_section-4587_nove">
                                                <span>Nove</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/romano" class="v3_sub-nav-item v3_section-2525_romano_dezzelino">
                                                <span>Romano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/ros%C3%A0" class="v3_sub-nav-item v3_section-2527_ros">
                                                <span>Rosà</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/rossano" class="v3_sub-nav-item v3_section-2531_rossano_veneto">
                                                <span>Rossano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/schiavon" class="v3_sub-nav-item v3_section-4635_schiavon">
                                                <span>Schiavon</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassano/tezze" class="v3_sub-nav-item v3_section-4588_tezze">
                                                <span>Tezze</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/bassano/valbrenta" class="v3_sub-nav-item v3_section-4589_valbrenta last">
                                                <span>Valbrenta</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

  </div>
</header>
        

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->

        <div class="v3_section-content">
                    <div class="v3_section-columns v3_column-right-blue">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Altopiano
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Caldo eccessivo, l’ozono è alle stelle </div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/bassano/altopiano/centenario-quattro-giorni-di-eventi-1.6668383">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Altopiano</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6670712.1533169481">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/centenario-quattro-giorni-di-eventi-1.6668383">
                    <img src="/image/policy:1.6668381:1533083092/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/centenario-quattro-giorni-di-eventi-1.6668383">Centenario, quattro giorni di eventi </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/giovani-innamorate-della-vita-in-malga-1.6666212">
                    <img src="/image/policy:1.6666210:1532996804/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/giovani-innamorate-della-vita-in-malga-1.6666212">Giovani innamorate della vita in malga </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/trovato-il-49enne-sparito-ieri-1.6668177">
                    <img src="/image/policy:1.6668193:1533059539/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/trovato-il-49enne-sparito-ieri-1.6668177">Trovato il 49enne sparito ieri </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/piano-di-contenimento-e-censimento-dei-lupi-1.6664137">
                    <img src="/image/policy:1.6664136:1532910298/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/piano-di-contenimento-e-censimento-dei-lupi-1.6664137">«Piano di contenimento e censimento dei lupi» </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/covolo-guida-il-lettore-sui-campi-di-battaglia-1.6662806">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/covolo-guida-il-lettore-sui-campi-di-battaglia-1.6662806">Covolo guida il lettore sui campi di battaglia </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/reggiani-presenta-time-is-a-time-1.6661080">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/reggiani-presenta-time-is-a-time-1.6661080">Reggiani presenta “Time is a time”</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/i-paesi-spengono-le-luci-1.6658737">
                    <img src="/image/policy:1.6658736:1532651423/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/i-paesi-spengono-le-luci-1.6658737">I paesi spengono le luci </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/muore-per-malore-mentre-fa-inversione-1.6656432">
                    <img src="/image/policy:1.6656431:1532564811/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/muore-per-malore-mentre-fa-inversione-1.6656432">Muore per malore mentre fa inversione</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/fermo-in-colonna-muore-per-malore-mentre-fa-inversione-1.6656262">
                    <img src="/image/policy:1.6656287:1532542887/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/fermo-in-colonna-muore-per-malore-mentre-fa-inversione-1.6656262">Fermo in colonna Muore per malore mentre fa inversione </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/non-chiudete-la-cardiologia-1.6654044">
                    <img src="/image/policy:1.6654043:1532478593/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/non-chiudete-la-cardiologia-1.6654044">«Non chiudete la cardiologia» </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/aeroporto-sempre-pi%C3%B9-internazionale-1.6651897">
                    <img src="/image/policy:1.6651895:1532391901/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/aeroporto-sempre-pi%C3%B9-internazionale-1.6651897">Aeroporto sempre più internazionale</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/film-festival-14-in-concorso-e-raffica-di-eventi-speciali-1.6649692">
                    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/film-festival-14-in-concorso-e-raffica-di-eventi-speciali-1.6649692">Film festival 14 in concorso e raffica di eventi speciali</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/evasione-di-2-4-milioni-con-opere-d-arte-1.6649447">
                    <img src="/image/policy:1.6649448:1532278190/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/evasione-di-2-4-milioni-con-opere-d-arte-1.6649447">«Evasione di 2,4 milioni con opere d’arte»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/unico-edificio-per-elementari-e-medie-1.6648392">
                    <img src="/image/policy:1.6648390:1532219274/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/unico-edificio-per-elementari-e-medie-1.6648392">Unico edificio per elementari e medie </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/covolo-trovato-morto-in-un-dirupo-1.6646939">
                    <img src="/image/policy:1.6646938:1532132811/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/covolo-trovato-morto-in-un-dirupo-1.6646939">Covolo trovato morto in un dirupo </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/enel-linee-interrate-e-pi%C3%B9-affidabili-1.6645028">
                    <img src="/image/policy:1.6645027:1532046630/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/enel-linee-interrate-e-pi%C3%B9-affidabili-1.6645028">Enel, linee interrate e più affidabili </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/trovato-morto-l-anziano-sparito-nove-giorni-fa-1.6645796">
                    <img src="/image/policy:1.6645894:1532085807/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/trovato-morto-l-anziano-sparito-nove-giorni-fa-1.6645796">Trovato morto l'anziano sparito nove giorni fa </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/i-lupi-in-parlamento-intervenire-1.6642696">
                    <img src="/image/policy:1.6642694:1531960106/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/i-lupi-in-parlamento-intervenire-1.6642696">I lupi in Parlamento. «Intervenire» </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/sacrario-leiten-dimenticato-l-80-anniversario-1.6640418">
                    <img src="/image/policy:1.6640417:1531907170/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/sacrario-leiten-dimenticato-l-80-anniversario-1.6640418">Sacrario Leiten Dimenticato l'80° anniversario </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassano/altopiano/centro-solo-pedonale-cittadini-divisi-1.6638124">
                    <img src="/image/policy:1.6638122:1531787408/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassano/altopiano/centro-solo-pedonale-cittadini-divisi-1.6638124">Centro solo pedonale? Cittadini divisi </a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6670712.1533169481').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                  
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">02.08.2018</span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Caldo eccessivo, l’ozono è alle stelle 
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/territori/bassano/altopiano/1.6670710?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6670710:1533169482/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Non &egrave; l&rsquo;inquinamento ma la naturale reazione dei boschi al grande caldo ad aver alzato i livelli di ozonoIl vicesindaco Diego Rigoni " title="Non &egrave; l&rsquo;inquinamento ma la naturale reazione dei boschi al grande caldo ad aver alzato i livelli di ozonoIl vicesindaco Diego Rigoni " />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6670710:1533169482/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Non &egrave; l&rsquo;inquinamento ma la naturale reazione dei boschi al grande caldo ad aver alzato i livelli di ozonoIl vicesindaco Diego Rigoni " title="Non &egrave; l&rsquo;inquinamento ma la naturale reazione dei boschi al grande caldo ad aver alzato i livelli di ozonoIl vicesindaco Diego Rigoni " />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Non &egrave; l&rsquo;inquinamento ma la naturale reazione dei boschi al grande caldo ad aver alzato i livelli di ozonoIl vicesindaco Diego Rigoni </div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/territori/bassano/altopiano/1.6670710?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
              <li>
                <a href="/territori/bassano/altopiano/caldo-eccessivo-l-ozono-%C3%A8-alle-stelle-1.6670712?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Ozono alle... stelle sull’Altopiano. I Sette Comuni sono così finiti nel bollettino del disagio fisico e della qualità dell’aria della Regione. Uno “stato di attenzione” che proseguirà almeno fino ad oggi, motivo per cui l’assessore regionale alla sanità Luca Coletto ha disposto l’attivazione immediata delle particolari forme di organizzazione assistenziale, rivolte particolarmente ad anziani e portatori di malattie croniche, respiratorie o comunque a rischio.
La centralina Arpav di cima Ekar ad Asiago ha infatti in questi giorni registrato picchi importanti dell’ozono nell’aria, che hanno superato la soglia indicata in 180 microgrammi per metro quadro. Le medie degli ultimi giorni sono attorno ai 170–180 microgrammi ma da lunedì la quantità di ozono registrata ha più volte sfiorato i 200 microgrammi e ieri mattina la centralina segnalava un valore di 201 microgrammi, ovvero più di Bassano, Schio o il quartiere Ferrovieri di Vicenza. Tutti gli altri fattori inquinanti, invece, dal biossido di azoto alle polveri sottili, sono invece molto al di sotto delle medie provinciali. 
Proprio per queste impennate dell’ozono nell’aria su tutto il Veneto, la Regione consiglia a tutti i soggetti sensibili, compresi quindi i residenti o gli ospiti dell’Altopiano, di rimanere protetti nelle ore più calde del giorno. Inoltre è a disposizione il numero verde 800 462340, attivato con la collaborazione del servizio di telesoccorso e telecontrollo, nonché il servizio di reperibilità al numero verde 800 990009, per la segnalazione di  emergenze. 
«Sono stato avvertito subito – commenta l’assessore al patrimonio e alle politiche sociali di Asiago, Diego Rigoni –: gli alti livelli di ozono presenti in questi giorni sull’Altopiano sono da imputare a reazioni fotochimiche. Nei casi delle metropoli è da collegare a reazioni della luce del sole con altri inquinanti presenti nell’aria, sull’Altopiano invece sono proprio i boschi che, per raffreddarsi, rilasciano sostanze organiche volatili che l’irradiazione solare trasforma in ozono. Il fenomeno si ripete infatti quando ci sono alte temperature e poco vento, come in questi giorni. Chiaro – prosegue Rigoni – che l’intenso traffico del fine settimana ha contribuito a “sporcare” l’aria immettendo ulteriori sostanze trasformabili dal sole in ozono. Tanto che appena piove e i boschi si raffreddano, i valori si abbassano verso le medie stagionali. Sulla purezza dell’aria però non ci sono dubbi: studi recenti fatti in collaborazione con l’Arpav e con alcune associazioni ambientaliste hanno dimostrato che i nostri boschi sono davvero il polmone verde del Vicentino e ripuliscono l’aria offrendo all’Altopiano una qualità davvero ottimale». 
Rimane che elevati livelli di ozono possono arrecare danni alla salute, in particolare ai soggetti “a rischio”, ossia bambini, anziani e persone affette in particolare da  malattie croniche dell’apparato respiratorio come l’asma e la bronchite cronica.
Secondo l'Organizzazione mondiale della sanità la funzione respiratoria diminuisce in media del 10% nelle persone sensibili che praticano un'attività fisica all'aperto se la concentrazione dell'ozono nell'aria raggiunge 200 microgrammi. A tali livelli si segnalano anche maggior ricoveri di pazienti. •  
© RIPRODUZIONE RISERVATA</p>

          
                      <div class="v3_news-news-author">Gerardo Rigoni  </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                                      <div id="comments_for_1.6670712">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6670712/comments?d=2.210,2.2655,2.2673,2.2674,1.6670712">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato in <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6670712',
      articlePath: '2.210,2.2655,2.2673,2.2674,1.6670712',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611031 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_section-column-right">
                              
                          
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_1836271">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Agricoltura</div>
          <div class="v3_result" data-answerId="3">
            <span class="v3_bar"><span class="v3_inner" style="width:32%"></span></span>
            <span class="v3_percent">32%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Politiche abitative</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:7%"></span></span>
            <span class="v3_percent">7%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Agevolazioni per giovani ed imprese</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:31%"></span></span>
            <span class="v3_percent">31%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Pi&ugrave; servizi </div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:30%"></span></span>
            <span class="v3_percent">30%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Oltre al turismo quale potrebbe essere la chiave per lo sviluppo dell’Altopiano?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_1836271" />
        <input type="hidden" name="pollContentId" value="7.1836271" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                  <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="3">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Agricoltura</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Politiche abitative</label>
                  </div>
                </div>
                            </div>
            <div class="v3_box-sondaggio-answers">
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Agevolazioni per giovani ed imprese</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Pi&ugrave; servizi </label>
                  </div>
                </div>
                                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
        
                                  
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3482 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
            </div>
            
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3551 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                </div>
                  </div>
      </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="http://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6670712&amp;d=/2.210/2.2655/2.2673/2.2674';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
