<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilgiornaledivicenza.it/home/veneto/governatori-zaia-%C3%A8-il-pi%C3%B9-amato-la-lega-fa-il-pieno-1.7250584" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

                                  
                                    <link rel="next" href="http://www.ilgiornaledivicenza.it/home/veneto/governatori-zaia-%C3%A8-il-pi%C3%B9-amato-la-lega-fa-il-pieno-1.7250584?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Governatori, Zaia &egrave; il pi&ugrave; amato La Lega fa il pieno | Veneto</title>
						<meta name="description" content="." />
				<meta name="keywords" content="Vicenza provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />

      <!--link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1554482098!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1554482095!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1554482091!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1554482053!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1554482051!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1554482050!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1554482056!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1554482056!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Governatori, Zaia &egrave; il pi&ugrave; amato La Lega fa il pieno">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.ilgiornaledivicenza.it/permanent-link/1.7250584">

  <meta property="og:description" content=".">
                  <meta property="og:image" content="http://www.ilgiornaledivicenza.it/image/policy:1.7250585:1554711708/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.ilgiornaledivicenza.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'http://media.ilgiornaledivicenza.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

    

    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="http://www.ilgiornaledivicenza.it/home/veneto/governatori-zaia-%C3%A8-il-pi%C3%B9-amato-la-lega-fa-il-pieno-1.7250584" />

    

 
            	<script src="http://pp.lp4.io/app/5b/96/9e/5b969e75e45a1db618ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Gradimento Governatori, primo Zaia">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', '');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Governatori, Zaia \u00E8 il pi\u00F9 amato La Lega fa il pieno');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-gdv ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/governatori-zaia-%C3%A8-il-pi%C3%B9-amato-la-lega-fa-il-pieno-1.7250584';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Governatori, Zaia \u00E8 il pi\u00F9 amato La Lega fa il pieno';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">
					
	    
		
      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="http://www2.ilgiornaledivicenza.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="http://www2.ilgiornaledivicenza.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Il Giornale di Vicenza Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.ilgiornaledivicenza.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">08 aprile 2019</div>
        </div>

        <div class="v3_box-right">
                    </div>

        <h1>
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/vicenza/scoperta-maxi-frode-fiscale-da-8-milioni-1.7250996" title="Scoperta maxi&lt;br/&gt;frode fiscale&lt;br/&gt;da 8 milioni ">
                      Scoperta maxi<br/>frode fiscale<br/>da 8 milioni 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7251019:1554722180/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Scoperta maxi frode fiscale" title="Scoperta maxi frode fiscale" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/ufficio-postale-dopo-il-crollo-arriva-il-container-1.7250852" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/ufficio-postale-dopo-il-crollo-arriva-il-container-1.7250852" title="Ufficio postale&lt;br/&gt;Dopo il crollo&lt;br/&gt;arriva il container">Ufficio postale<br/>Dopo il crollo<br/>arriva il container</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/pirati-e-vandali-conto-salato-75-mila-euro-1.7249965" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/pirati-e-vandali-conto-salato-75-mila-euro-1.7249965" title="Pirati e vandali&lt;br/&gt;Conto salato&lt;br/&gt;75 mila euro&lt;br/&gt;">Pirati e vandali<br/>Conto salato<br/>75 mila euro<br/></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/salvini-va-veloce-basta-tiratardi-su-tav-e-banche-1.7249967" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/salvini-va-veloce-basta-tiratardi-su-tav-e-banche-1.7249967" title="Salvini va veloce&lt;br/&gt;Basta &laquo;tiratardi&raquo;&lt;br/&gt;su Tav e banche">Salvini va veloce<br/>Basta «tiratardi»<br/>su Tav e banche</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/torna-in-edicola-buona-settimana-viaggio-con-i-sensi-sul-pianeta-vino-1.7248511" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/torna-in-edicola-buona-settimana-viaggio-con-i-sensi-sul-pianeta-vino-1.7248511" title="Torna in edicola Buona Settimana,&lt;br/&gt;viaggio con i sensi sul pianeta vino">Torna in edicola Buona Settimana,<br/>viaggio con i sensi sul pianeta vino</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/vicenza/altavilla">Altavilla</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/arcugnano">Arcugnano</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/costabissara">Costabissara</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/creazzo">Creazzo</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/longare">Longare</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/monteviale">Monteviale</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Torri di Quartesolo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-vicenza/torri-di-quartesolo/quarto-assalto-in-10-mesi-colpo-da-25-mila-euro-1.7247135" title="Quarto assalto&lt;br/&gt;in 10 mesi: colpo&lt;br/&gt;da 25 mila euro">
                      Quarto assalto<br/>in 10 mesi: colpo<br/>da 25 mila euro
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7247136:1554568940/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Gli espositori saccheggiati dai ladri che hanno preso di mira l&rsquo;Ottica Pigozzo. COLORFOTO" title="Gli espositori saccheggiati dai ladri che hanno preso di mira l&rsquo;Ottica Pigozzo. COLORFOTO" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/monticello-c-otto/furto-lampo-di-occhiali-quarto-assalto-in-10-mesi-1.7247609" title="Monticello C. Otto">Monticello C. Otto</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/monticello-c-otto/furto-lampo-di-occhiali-quarto-assalto-in-10-mesi-1.7247609" title="Furto lampo di occhiali  Quarto assalto in 10 mesi ">Furto lampo di occhiali  Quarto assalto in 10 mesi </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/torri-di-quartesolo/il-consigliere-grillino-corre-da-civico-1.7247604" title="Torri di Quartesolo">Torri di Quartesolo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/torri-di-quartesolo/il-consigliere-grillino-corre-da-civico-1.7247604" title="Il consigliere grillino corre da civico ">Il consigliere grillino corre da civico </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/caldogno/scienza-e-conoscenza-con-divulgatori-e-giornalisti-della-tv-1.7247587" title="Caldogno">Caldogno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/caldogno/scienza-e-conoscenza-con-divulgatori-e-giornalisti-della-tv-1.7247587" title="Scienza e conoscenza  con divulgatori  e giornalisti della tv ">Scienza e conoscenza  con divulgatori  e giornalisti della tv </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/benjamin-ci-ha-insegnato-a-sorridere-1.7245452" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/benjamin-ci-ha-insegnato-a-sorridere-1.7245452" title="&laquo;Benjamin ci ha insegnato a sorridere&raquo; ">«Benjamin ci ha insegnato a sorridere» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-vicenza/caldogno">Caldogno</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/camisano">Camisano</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/dueville">Dueville</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/sandrigo">Sandrigo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassano/la-prima-volta-della-marcia-plastic-free-1.7249940" title="La prima volta&lt;br/&gt;della marcia&lt;br/&gt;&quot;plastic free&quot;">
                      La prima volta<br/>della marcia<br/>"plastic free"
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7249947:1554672933/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Tantissimi podisti di tutte le et&agrave; alla marcia delle Acque. CECCON" title="Tantissimi podisti di tutte le et&agrave; alla marcia delle Acque. CECCON" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/altopiano/una-mostra-itinerante-sui-paesaggi-terrazzati-1.7247673" title="Altopiano">Altopiano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/altopiano/una-mostra-itinerante-sui-paesaggi-terrazzati-1.7247673" title="Una mostra itinerante  sui paesaggi terrazzati">Una mostra itinerante  sui paesaggi terrazzati</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/schiavon/nuove-tombe-di-famiglia-nel-cimitero-di-longa-1.7247671" title="Schiavon">Schiavon</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/schiavon/nuove-tombe-di-famiglia-nel-cimitero-di-longa-1.7247671" title="Nuove tombe di famiglia  nel cimitero di Longa ">Nuove tombe di famiglia  nel cimitero di Longa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/valbrenta/bozza-%C3%A8-tricolore-nella-panca-piana-ora-c-%C3%A8-l-irlanda-1.7247640" title="Valbrenta">Valbrenta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/valbrenta/bozza-%C3%A8-tricolore-nella-panca-piana-ora-c-%C3%A8-l-irlanda-1.7247640" title="Bozza &egrave; tricolore  nella &ldquo;panca piana&rdquo;  Ora c&rsquo;&egrave; l&rsquo;Irlanda ">Bozza è tricolore  nella “panca piana”  Ora c’è l’Irlanda </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/romano/modello-730-il-servizio-del-comune-1.7247634" title="Romano">Romano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/romano/modello-730-il-servizio-del-comune-1.7247634" title="Modello 730   Il servizio   del Comune ">Modello 730   Il servizio   del Comune </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassano/altopiano">Altopiano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/cassola">Cassola</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/marostica">Marostica</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/mussolente">Mussolente</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/nove">Nove</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/romano">Romano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/ros%C3%A0">Rosà</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/rossano">Rossano</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Malo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/schio/malo/alla-pisa-la-sagra-%C3%A8-solidale-1.7250838" title="Alla Pisa &lt;br/&gt; la sagra &lt;br/&gt; &egrave; solidale">
                      Alla Pisa <br/> la sagra <br/> è solidale
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7250837:1554716708/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Volontari e amministratori alla  &ldquo;Pisa&rdquo;" title="Volontari e amministratori alla  &ldquo;Pisa&rdquo;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/malo/lavori-pedemontana-tubo-a-cielo-aperto-per-l-acqua-potabile-1.7247129" title="Malo">Malo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/malo/lavori-pedemontana-tubo-a-cielo-aperto-per-l-acqua-potabile-1.7247129" title="Lavori Pedemontana&lt;br/&gt;Tubo a cielo aperto&lt;br/&gt;per l'acqua potabile&lt;br/&gt;">Lavori Pedemontana<br/>Tubo a cielo aperto<br/>per l'acqua potabile<br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/tutti-contro-la-pro-loco-tranne-orsi-1.7247660" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/tutti-contro-la-pro-loco-tranne-orsi-1.7247660" title="Tutti contro la Pro loco. Tranne Orsi ">Tutti contro la Pro loco. Tranne Orsi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/piovene-rocchette/esibizioni-e-attestati-alle-stelle-dello-sport-1.7247653" title="Piovene Rocchette">Piovene Rocchette</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/piovene-rocchette/esibizioni-e-attestati-alle-stelle-dello-sport-1.7247653" title="Esibizioni  e attestati  alle stelle  dello sport ">Esibizioni  e attestati  alle stelle  dello sport </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/valli-del-pasubio/rilanciare-malga-pr%C3%A0-un-bando-per-i-privati-1.7247648" title="Valli del Pasubio">Valli del Pasubio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/valli-del-pasubio/rilanciare-malga-pr%C3%A0-un-bando-per-i-privati-1.7247648" title="Rilanciare  Malga Pr&agrave;  Un bando  per i privati">Rilanciare  Malga Prà  Un bando  per i privati</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/schio/isola-vicentina">Isola Vicentina</a></li>
                                                                                                                                                              <li><a href="/territori/schio/malo">Malo</a></li>
                                                                                                                                                              <li><a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a></li>
                                                                                                                                                              <li><a href="/territori/schio/santorso">Santorso</a></li>
                                                                                                                                                              <li><a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montecchio Prec.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/thiene/montecchio-prec/rifiuti-da-bonificare-365-mila-metri-cubi-1.7247667" title="Rifiuti, da bonificare 365 mila metri cubi ">
                      Rifiuti, da bonificare 365 mila metri cubi 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7247665:1554597976/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Lo stabilimento della Safond Martini a Montecchio Precalcino: la procura indaga sui rifiuti pericolosiI militari della guardia di finanza durante il sequestro dell&rsquo;altro ieri" title="Lo stabilimento della Safond Martini a Montecchio Precalcino: la procura indaga sui rifiuti pericolosiI militari della guardia di finanza durante il sequestro dell&rsquo;altro ieri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/marano-vicentino/da-quarant-anni-l-aido-%C3%A8-in-prima-fila-ben-1-800-gli-iscritti-1.7247662" title="Marano Vicentino">Marano Vicentino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/marano-vicentino/da-quarant-anni-l-aido-%C3%A8-in-prima-fila-ben-1-800-gli-iscritti-1.7247662" title="Da quarant&rsquo;anni  l&rsquo;Aido &egrave; in prima fila  Ben 1.800 gli iscritti ">Da quarant’anni  l’Aido è in prima fila  Ben 1.800 gli iscritti </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/carr%C3%A8/maculan-in-prima-fila-ha-studiato-da-sindaco-1.7247624" title="Carr&egrave;">Carrè</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/carr%C3%A8/maculan-in-prima-fila-ha-studiato-da-sindaco-1.7247624" title="Maculan in prima fila  Ha studiato da sindaco ">Maculan in prima fila  Ha studiato da sindaco </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/sarcedo/cortese-e-una-squadra-per-il-bis-anziani-e-famiglie-al-centro-1.7247596" title="Sarcedo">Sarcedo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/sarcedo/cortese-e-una-squadra-per-il-bis-anziani-e-famiglie-al-centro-1.7247596" title="Cortese e una squadra per il bis  &laquo;Anziani e famiglie al centro&raquo; ">Cortese e una squadra per il bis  «Anziani e famiglie al centro» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/multa-indigesta-scoppia-una-lite-e-arriva-denuncia-1.7245315" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/multa-indigesta-scoppia-una-lite-e-arriva-denuncia-1.7245315" title="Multa indigesta&lt;br/&gt;Scoppia una lite &lt;br/&gt;e arriva denuncia">Multa indigesta<br/>Scoppia una lite <br/>e arriva denuncia</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/thiene/breganze">Breganze</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/carr%C3%A8">Carrè</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/marano-vicentino">Marano Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/sarcedo">Sarcedo</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/villaverla">Villaverla</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/zan%C3%A8">Zanè</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/zugliano">Zugliano</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valdagno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valdagno/orgoglio-alpino-sfilano-5mila-penne-nere-1.7249401" title="Orgoglio alpino, &lt;br/&gt;sfilano 5mila &lt;br/&gt;penne nere ">
                      Orgoglio alpino, <br/>sfilano 5mila <br/>penne nere 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7249547:1554660241/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La sfilata a Valdagno" title="La sfilata a Valdagno" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/le-braccia-alpine-per-fiumi-e-frane-omaggio-all-aquila-1.7247681" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/le-braccia-alpine-per-fiumi-e-frane-omaggio-all-aquila-1.7247681" title="Le braccia alpine  per fiumi e frane  Omaggio all&rsquo;Aquila ">Le braccia alpine  per fiumi e frane  Omaggio all’Aquila </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/castelgomberto/sos-massi-pericolanti-pensionati-evacuati-1.7247645" title="Castelgomberto">Castelgomberto</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/castelgomberto/sos-massi-pericolanti-pensionati-evacuati-1.7247645" title="Sos massi pericolanti  Pensionati evacuati ">Sos massi pericolanti  Pensionati evacuati </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/orgoglio-alpino-in-5-mila-pronti-per-l-adunata-1.7246540" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/orgoglio-alpino-in-5-mila-pronti-per-l-adunata-1.7246540" title="Orgoglio alpino&lt;br/&gt;in 5 mila pronti&lt;br/&gt;per l&rsquo;adunata ">Orgoglio alpino<br/>in 5 mila pronti<br/>per l’adunata </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/svt-porta-4-nuovi-autobus-500-passeggeri-al-giorno-1.7245471" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/svt-porta-4-nuovi-autobus-500-passeggeri-al-giorno-1.7245471" title="Svt porta 4 nuovi autobus  500 passeggeri al giorno ">Svt porta 4 nuovi autobus  500 passeggeri al giorno </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valdagno/brogliano">Brogliano</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/castelgomberto">Castelgomberto</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/cornedo">Cornedo</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/recoaro">Recoaro</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/trissino">Trissino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Arzignano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/arzignano/la-rivincita-dell-assessore-forza-italia-candida-sterle-1.7247664" title="La rivincita dell&rsquo;assessore  Forza Italia candida Sterle ">
                      La rivincita dell’assessore  Forza Italia candida Sterle 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7247663:1554597966/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Nicol&ograve; Sterle candidato di Forza Italia e di due liste civiche.  NICOLI" title="Nicol&ograve; Sterle candidato di Forza Italia e di due liste civiche.  NICOLI" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/gambellara/sagra-di-sorio-un-concorso-europeo-sceglie-il-nuovo-logo-1.7247612" title="Gambellara">Gambellara</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/gambellara/sagra-di-sorio-un-concorso-europeo-sceglie-il-nuovo-logo-1.7247612" title="Sagra di Sorio  Un concorso  europeo sceglie  il nuovo logo">Sagra di Sorio  Un concorso  europeo sceglie  il nuovo logo</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/una-casa-per-i-malati-terminali-1.7245460" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/una-casa-per-i-malati-terminali-1.7245460" title="Una casa per i malati terminali ">Una casa per i malati terminali </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/il-centrosinistra-candida-l-imprenditore-1.7243142" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/il-centrosinistra-candida-l-imprenditore-1.7243142" title="Il centrosinistra candida l&rsquo;imprenditore ">Il centrosinistra candida l’imprenditore </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/ospedale-scintille-sindaco-forza-italia-1.7240713" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/ospedale-scintille-sindaco-forza-italia-1.7240713" title="Ospedale, scintille sindaco-Forza Italia ">Ospedale, scintille sindaco-Forza Italia </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/arzignano/chiampo">Chiampo</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/gambellara">Gambellara</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Brendola
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/montecchio/brendola/dopo-quattro-anni-riapre-la-passerella-per-ciclisti-e-pedoni-1.7247643" title="Dopo quattro anni  riapre la passerella per ciclisti e pedoni ">
                      Dopo quattro anni  riapre la passerella per ciclisti e pedoni 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7247642:1554597879/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I lavori in zona Ponticelli.  I.BER." title="I lavori in zona Ponticelli.  I.BER." />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/montebello-vicentino/strada-bocara-chiusa-per-un-doppio-cantiere-1.7247592" title="Montebello Vicentino">Montebello Vicentino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/montebello-vicentino/strada-bocara-chiusa-per-un-doppio-cantiere-1.7247592" title="Strada Bocara chiusa  per un doppio cantiere ">Strada Bocara chiusa  per un doppio cantiere </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/prioritario-il-ponte-sulla-montorsina-1.7247590" title="Montecchio">Montecchio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/prioritario-il-ponte-sulla-montorsina-1.7247590" title="&laquo;Prioritario il ponte sulla Montorsina&raquo; ">«Prioritario il ponte sulla Montorsina» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/sovizzo/nuova-piazza-domani-arriva-il-taglio-del-nastro-1.7245413" title="Sovizzo">Sovizzo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/sovizzo/nuova-piazza-domani-arriva-il-taglio-del-nastro-1.7245413" title="Nuova piazza  Domani  arriva il taglio  del nastro">Nuova piazza  Domani  arriva il taglio  del nastro</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/brendola/domani-l-addio-a-luca-cavalli-ex-operatore-tv-morto-in-casa-1.7243121" title="Brendola">Brendola</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/brendola/domani-l-addio-a-luca-cavalli-ex-operatore-tv-morto-in-casa-1.7243121" title="Domani l&rsquo;addio  a Luca Cavalli  ex operatore tv  morto in casa">Domani l’addio  a Luca Cavalli  ex operatore tv  morto in casa</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/montecchio/brendola">Brendola</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/sovizzo">Sovizzo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Noventa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/area-berica/noventa/scoppia-rogo-nel-rifugio-dei-senzatetto-1.7250887" title="Scoppia rogo&lt;br/&gt;nel rifugio &lt;br/&gt;dei senzatetto">
                      Scoppia rogo<br/>nel rifugio <br/>dei senzatetto
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7250902:1554718938/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Rogo nell'abitazione disabitata" title="Rogo nell'abitazione disabitata" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/montegalda/addio-al-presidente-della-pro-loco-il-paese-%C3%A8-attonito-1.7247638" title="Montegalda">Montegalda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/montegalda/addio-al-presidente-della-pro-loco-il-paese-%C3%A8-attonito-1.7247638" title="Addio al presidente  della Pro loco  Il paese &egrave; attonito ">Addio al presidente  della Pro loco  Il paese è attonito </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/barbarano-mossano/auto-carica-di-liquori-denunciato-in-friuli-1.7247633" title="Barbarano Mossano">Barbarano Mossano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/barbarano-mossano/auto-carica-di-liquori-denunciato-in-friuli-1.7247633" title="Auto carica di liquori  Denunciato in Friuli">Auto carica di liquori  Denunciato in Friuli</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/lonigo/il-contributo-dei-bimbi-ai-sentieri-dell-altopiano-1.7247626" title="Lonigo">Lonigo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/lonigo/il-contributo-dei-bimbi-ai-sentieri-dell-altopiano-1.7247626" title="Il contributo dei bimbi  ai sentieri dell&rsquo;altopiano ">Il contributo dei bimbi  ai sentieri dell’altopiano </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/barbarano-mossano/viaggia-sull-auto-carica-di-liquori-scatta-la-denuncia-1.7246400" title="Barbarano Mossano">Barbarano Mossano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/barbarano-mossano/viaggia-sull-auto-carica-di-liquori-scatta-la-denuncia-1.7246400" title="Viaggia sull'auto&lt;br/&gt;carica di liquori&lt;br/&gt;Scatta la denuncia">Viaggia sull'auto<br/>carica di liquori<br/>Scatta la denuncia</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/lonigo">Lonigo</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/noventa">Noventa</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/orgiano">Orgiano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/sarego">Sarego</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/sossano">Sossano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/montegalda">Montegalda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("http://www2.ilgiornaledivicenza.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="http://www2.ilgiornaledivicenza.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="http://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sovizzo">Sovizzo</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-mossano">Barbarano Mossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sarego">Sarego</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/news">News</a>
            </li>
                                                    <li>
              <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprese">Imprese</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                                                                                                          </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/vicenza">Vicenza</a>
            </li>
                                                                              <li>
              <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-a-5">Calcio a 5</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/famila">Famila</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
            </li>
                                                    <li>
              <a href="/home/sport/hockey-pista">Hockey pista</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley">Volley</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/atletica-e-running">Atletica e Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/sport-locale">Sport locale</a>
            </li>
                                                                              <li>
              <a href="/home/sport/nuoto">Nuoto</a>
            </li>
                                                    <li>
              <a href="/home/sport/tennis">Tennis</a>
            </li>
                                                    <li>
              <a href="/home/sport/golf">Golf</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/sport-fun">Sport Fun</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                                              <li>
              <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
            </li>
                                                    <li>
              <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/danza">Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/dischi">Dischi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gossip">Gossip</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">MONDO</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">SPORT</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
            </li>
                                                    <li>
              <a href="/home/foto/vicenza">VICENZA</a>
            </li>
                                                                              <li>
              <a href="/home/foto/viaggi">VIAGGI</a>
            </li>
                                                    <li>
              <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
            </li>
                                                    <li>
              <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
            </li>
                                                    <li>
              <a href="/home/video/i-nostri-video">I nostri video</a>
            </li>
                                                    <li>
              <a href="/home/video/dai-lettori">Dai lettori</a>
            </li>
                                                    <li>
              <a href="/home/video/gdv-tg">GDV TG</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                                              <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/curiosit%C3%A0">Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
            </li>
                                                    <li>
              <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/forum">Forum</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/bacheca">Bacheca</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/annunci">Annunci</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                                                                                                                                                                                <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3532 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Il Giornale di Vicenza Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="http://www2.ilgiornaledivicenza.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="http://www2.ilgiornaledivicenza.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3218">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/i-nostri-soldi" class="v3_section-subothers">I nostri soldi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprese" class="v3_section-subothers">Imprese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/vicenza" class="v3_section-subothers">Vicenza</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/calcio-dilettanti" class="v3_section-subothers">Calcio dilettanti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-a-5" class="v3_section-subothers">Calcio a 5</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/famila" class="v3_section-subothers">Famila</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/asiago-hockey" class="v3_section-subothers">Asiago Hockey</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hockey-pista" class="v3_section-subothers">Hockey pista</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley" class="v3_section-subothers">Volley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/atletica-e-running" class="v3_section-subothers">Atletica e Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/almanacco-del-calcio-vicentino" class="v3_section-subothers">Almanacco del calcio vicentino</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/sport-locale" class="v3_section-subothers">Sport locale</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/nuoto" class="v3_section-subothers">Nuoto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tennis" class="v3_section-subothers">Tennis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/golf" class="v3_section-subothers">Golf</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi-2012" class="v3_section-subothers">OLIMPIADI 2012</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/sport-fun" class="v3_section-subothers">Sport Fun</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre-ed-eventi" class="v3_section-subothers">Mostre ed eventi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mettiti-in-mostra" class="v3_section-subothers">Mettiti in mostra</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/il-festival-biblico" class="v3_section-subothers">Il Festival Biblico</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/danza" class="v3_section-subothers">Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gruppi-locali" class="v3_section-subothers">Gruppi locali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/dischi" class="v3_section-subothers">Dischi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gossip" class="v3_section-subothers">Gossip</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">MONDO</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">SPORT</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/maturit%C3%A1" class="v3_section-subothers">MATURITÁ</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/vicenza" class="v3_section-subothers">VICENZA</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/viaggi" class="v3_section-subothers">VIAGGI</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gossip-e-fashion" class="v3_section-subothers">GOSSIP E FASHION</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/il-meglio-del-gdv" class="v3_section-subothers">Il meglio del GDV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/il-meglio-del-gdv-2" class="v3_section-subothers">Il meglio del GDV 2</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/i-nostri-video" class="v3_section-subothers">I nostri video</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/dai-lettori" class="v3_section-subothers">Dai lettori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/gdv-tg" class="v3_section-subothers">GDV TG</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/curiosit%C3%A0" class="v3_section-subothers">Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic-old-tc" class="v3_section-subothers">Vicenz@NetMusic - OLD TC</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radiovicenza-live" class="v3_section-subothers">RadioVicenza Live</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/forum" class="v3_section-subothers">Forum</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/bacheca" class="v3_section-subothers">Bacheca</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/annunci" class="v3_section-subothers">Annunci</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3485 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                                <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
            </a>
    		<a href="http://store.ilgiornaledivicenza.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Governatori, Zaia è il più amato La Lega fa il pieno</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/campione-per-amico-compie-20-anni-1.7251231">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/malag%C3%B2-abbiamo-fatto-bellissima-figura-1.7251312">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">

                  <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7250584.1554726720">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/ikea-addio-a-progetto-di-verona-1.7251355">
                    <img src="/image/policy:1.7251419:1554728561/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/ikea-addio-a-progetto-di-verona-1.7251355">Ikea: addio a progetto di Verona</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/malag%C3%B2-abbiamo-fatto-bellissima-figura-1.7251312">
                    <img src="/image/policy:1.7251313:1554727351/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/malag%C3%B2-abbiamo-fatto-bellissima-figura-1.7251312">Malagò, abbiamo fatto bellissima figura</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/campione-per-amico-compie-20-anni-1.7251231">
                    <img src="/image/policy:1.7251232:1554726758/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/campione-per-amico-compie-20-anni-1.7251231">'Campione per amico' compie 20 anni</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/veneta-testimonial-giovani-diabetici-1.7251201">
                    <img src="/image/policy:1.7251202:1554726097/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/veneta-testimonial-giovani-diabetici-1.7251201">Veneta testimonial 'Giovani diabetici'</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/padova-primi-permessi-per-valore-civile-1.7251055">
                    <img src="/image/policy:1.7251056:1554722374/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/padova-primi-permessi-per-valore-civile-1.7251055">Padova, primi permessi per valore civile</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/plusvalenze-fittizie-campedelli-indagato-1.7250879">
                    <img src="/image/policy:1.7250880:1554718205/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/plusvalenze-fittizie-campedelli-indagato-1.7250879">Plusvalenze fittizie,Campedelli indagato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/di-maio-flat-tax-aiuti-ceto-medio-1.7250842">
                    <img src="/image/policy:1.7250843:1554716997/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/di-maio-flat-tax-aiuti-ceto-medio-1.7250842">Di Maio, flat tax aiuti ceto medio</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/bambino-di-due-mesi-morto-in-culla-1.7250619">
                    <img src="/image/policy:1.7250620:1554713161/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/bambino-di-due-mesi-morto-in-culla-1.7250619">Bambino di due mesi morto in culla</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/non-pagano-mensa-alla-bambina-tonno-e-cracker-1.7250629">
                    <img src="/image/policy:1.7250822:1554716017/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/non-pagano-mensa-alla-bambina-tonno-e-cracker-1.7250629">Non pagano mensa Alla bambina tonno e cracker</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/conte-autonomia-si-fa-in-rispetto-carta-1.7248924">
                    <img src="/image/policy:1.7248925:1554650130/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/conte-autonomia-si-fa-in-rispetto-carta-1.7248924">Conte, Autonomia si fa,in rispetto Carta</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/salvini-5s-ha-avuto-reddito-ora-flat-tax-1.7248916">
                    <img src="/image/policy:1.7248917:1554649999/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/salvini-5s-ha-avuto-reddito-ora-flat-tax-1.7248916">Salvini,5s ha avuto reddito,ora flat tax</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/vinitaly-dal-veneto-bottiglie-solidali-1.7248831">
                    <img src="/image/policy:1.7248832:1554648135/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/vinitaly-dal-veneto-bottiglie-solidali-1.7248831">Vinitaly: dal Veneto bottiglie solidali</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/vinitaly-consumo-vino-vale-14-3-mld-1.7248734">
                    <img src="/image/policy:1.7248735:1554646360/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/vinitaly-consumo-vino-vale-14-3-mld-1.7248734">Vinitaly: consumo vino vale 14,3 mld</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/pennac-errore-firmare-lettera-battisti-1.7248714">
                    <img src="/image/policy:1.7248715:1554645568/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/pennac-errore-firmare-lettera-battisti-1.7248714">Pennac, errore firmare lettera Battisti</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/non-solo-vino-nardini-una-storia-lunga-240-anni-1.7248613">
                    <img src="/image/policy:1.7248647:1554643969/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/non-solo-vino-nardini-una-storia-lunga-240-anni-1.7248613">Non solo vino Nardini, una storia lunga 240 anni</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/vinitaly-al-via-con-salvini-tav-si-parte-1.7248349">
                    <img src="/image/policy:1.7248356:1554635285/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/vinitaly-al-via-con-salvini-tav-si-parte-1.7248349">Vinitaly al via con Salvini: «Tav, si parte»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/sanit%C3%A0-veneta-2019-ulss-400-milioni-ma-il-conto-regge-1.7247686">
                    <img src="/image/policy:1.7247685:1554598065/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/sanit%C3%A0-veneta-2019-ulss-400-milioni-ma-il-conto-regge-1.7247686">Sanità veneta 2019 Ulss: -400 milioni Ma il conto regge</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/vinitaly-al-via-vicentini-in-prima-fila-1.7248005">
                    <img src="/image/policy:1.7248006:1554618885/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/vinitaly-al-via-vicentini-in-prima-fila-1.7248005">Vinitaly al via Vicentini in prima fila</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/pellegrini-non-so-se-far%C3%B2-200-in-corea-1.7247229">
                    <img src="/image/policy:1.7247230:1554570486/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/pellegrini-non-so-se-far%C3%B2-200-in-corea-1.7247229">Pellegrini "Non so se farò 200 in Corea"</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/altri/ultima-ora/sala-per-milano-altro-punto-di-svolta-1.7246388">
                    <img src="/image/policy:1.7246389:1554551936/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/altri/ultima-ora/sala-per-milano-altro-punto-di-svolta-1.7246388">Sala, per Milano altro punto di svolta</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7250584.1554726720').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">08.04.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/ROMA">
                                ROMA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Gradimento%20Governatori%2C%20primo%20Zaia">
                                Gradimento Governatori, primo Zaia
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.04.08T10:14:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Governatori, Zaia<br/>è il più amato<br/>La Lega fa il pieno
                      </h1>
        		     
              </div>				
              

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.7250585?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7250585:1554711708/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7250585:1554711708/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p><strong>VENEZIA. </strong>È&nbsp;il presidente del Veneto&nbsp;<strong>Luca Zaia</strong>&nbsp;il vincitore del <em>Governance Poll 2019</em>, cioè la classifica sul gradimento degli amministratori stilata dall'Istituto demoscopico Noto Sondaggi per<em> Il Sole 24 Ore </em>e pubblicata oggi dal quotidiano economico. Zaia realizza il 62%, con un incremento dell'11,9% rispetto al giorno delle elezioni e raggiunge livelli inaccessibili per gli altri presidenti di regione.&nbsp;</p>

<p><br />
Al secondo e terzo posto altri due governatori della Lega: il presidente del Friuli Venezia Giulia&nbsp;<strong>Massimiliano Fedriga</strong>&nbsp;con il 51,1%, e il lombardo&nbsp;<strong>Attilio Fontana</strong>&nbsp;(49,2%). Per Zaia non è la prima volta che è incoronato dal Governance Poll.</p>

<p>&nbsp;</p>

<p>«Il riconoscimento che arriva oggi è alla squadra, Giunta, Consiglio, tecnici regionali. Immagino che il gradimento della gente derivi da questo, dalla percezione del lavoro di noi tutti per loro e i loro problemi. Possiamo dire che, in Veneto, il contratto sociale prende corpo», il commento di Zaia al sondaggio.</p>

<p>&nbsp;</p>

<p>Fuori dal podio ancora altri due esponenti del centrodestra neoeletti nel corso dell'ultimo mese. Si tratta di <strong>Marco&nbsp;Marsilio</strong>&nbsp;(48%) presidente della regione Abruzzo e&nbsp;<strong>Christian</strong>&nbsp;<strong>Solinas</strong>, (47,8%) della Sardegna. Il primo presidente di centrosinistra è&nbsp;<strong>Stefano Bonaccini</strong>, della Emilia-Romagna, con il 44,2%, anche se cala del 4,8% rispetto alla sua elezione; segue&nbsp;<strong>Enrico Rossi</strong>&nbsp;della Toscana che si stabilizza al 42,6% (-5,4%). Il presidente della Liguria <strong>Giovanni Toti</strong>&nbsp;si piazza ottavo, subito dopo con il 39,2% (+4,8%), seguito immediatamente dal governatore del Lazio<strong> Nicola Zingaretti</strong>&nbsp;che conquista il 38,8% ma con un incremento del 5,9%. Sono solo tre i Presidenti che aumentano consenso: Zaia, Toti e Zingaretti.&nbsp;</p>

<p><br />
Il sondaggio è stato effettuato su 16 Regioni durante il mese di marzo 2019, quindi ad esclusione del Trentino e Valle d'Aosta in quanto non c'è l'elezione diretta, della Basilicata che ha votato solo 15 giorni addietro e del Piemonte che è chiamato alle urne il prossimo 26 Maggio.&nbsp;</p>


          
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/mondo/insulti-su-fb-inglese-arrestata-a-dubai-1.7250049"><span class="v4_aperture_related_plus">+</span> Insulti su fb, inglese arrestata a Dubai</a> </li>
                                    <li> <a href="/home/mondo/moglie-di-ghosn-lascia-il-giappone-1.7249970"><span class="v4_aperture_related_plus">+</span> Moglie di Ghosn lascia il Giappone</a> </li>
                                    <li> <a href="/home/mondo/terremoto-del-5-7-al-largo-del-cile-1.7249950"><span class="v4_aperture_related_plus">+</span> Terremoto del 5.7 al largo del Cile</a> </li>
                                    <li> <a href="/home/sport/altri-sport/ancelotti-stiamo-difendendo-male-1.7249924"><span class="v4_aperture_related_plus">+</span> Ancelotti, stiamo difendendo male</a> </li>
                                    <li> <a href="/home/mondo/sudan-blackout-in-tutto-il-paese-1.7249918"><span class="v4_aperture_related_plus">+</span> Sudan, blackout in tutto il Paese</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7250584">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7250584/comments?d=2.210,2.1998,2.1999,1.7250584">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7250584',
      articlePath: '2.210,2.1998,2.1999,1.7250584',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611030 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.3524 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
        
                                        
                          <!-- banner id: 7.51324 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.472722 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:50</span>
                    <p><a rel="nofollow" href="/home/spettacoli/a-pitti-de-vincenzo-lancia-linea-uomo-1.7251581">
                      <span>Spettacoli</span>
                      A Pitti de Vincenzo lancia linea uomo
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:46</span>
                    <p><a rel="nofollow" href="/home/italia/denuncia-violenza-pm-sentir%C3%A0-ragazza-usa-1.7251574">
                      <span>Italia</span>
                      Denuncia violenza,pm sentirà ragazza Usa
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:45</span>
                    <p><a rel="nofollow" href="/home/sport/altri-sport/domani-italia-irlanda-test-per-azzurre-1.7251568">
                      <span>Altri Sport</span>
                      Domani Italia-Irlanda, test per azzurre
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">15:40</span>
                    <p><a rel="nofollow" href="/home/italia/figlio-con-15enne-difesa-servono-cure-1.7251562">
                      <span>Italia</span>
                      Figlio con 15enne: difesa, servono cure
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.51325 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-13950885-1">
    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/multimedia-7.51328?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-13950885-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.51326 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                                  <div id="ajax-placeholder-13950890-1">
    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/statistics-list-7.51330?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-13950890-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                        
            </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="http://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.ilgiornaledivicenza.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7250584&amp;d=/2.210/2.1998/2.1999';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

