<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="http://www.ilgiornaledivicenza.it/home/veneto/esce-in-pedal%C3%B2-26enne-annega-davanti-alla-fidanzata-1.6653763/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilgiornaledivicenza.it/home/veneto/esce-in-pedal%C3%B2-26enne-annega-davanti-alla-fidanzata-1.6653763" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="TLa_G59YEUTFKUbOv3Otqzpr_cmCAvJTWZH1sRb1e8o" />
    <meta property="fb:app_id" content="294173900127" />
    <meta property="fb:pages" content="154836331469" />       <meta property="fb:admins" content="100000069616031"/>

    
                        
    <meta name="title" content="Esce in pedal&ograve; 26enne annega davanti alla fidanzata " />
    <meta name="description" content="." />
    <meta name="keywords" content="Vicenza provincia notizie cronaca" />

                
          
    <title>Esce in pedal&ograve; 26enne annega davanti alla fidanzata  - Veneto - Il Giornale di Vicenza</title>
  
    <link rel="image_src" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/favicon/gdv.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1529929080!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1529929078!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1529929074!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1529928945!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1529928946!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1529928947!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1529928949!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1529928949!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Esce in pedal&ograve; 26enne annega davanti alla fidanzata ">
<meta property="og:site_name" content="Il Giornale di Vicenza.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.ilgiornaledivicenza.it/permanent-link/1.6653763">

  <meta property="og:description" content=".">
                  <meta property="og:image" content="http://www.ilgiornaledivicenza.it/image/policy:1.6653770:1532455332/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.ilgiornaledivicenza.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.ilgiornaledivicenza.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'ilgiornaledivicenza.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.ilgiornaledivicenza.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ilgiornaledivicenza.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.ilgiornaledivicenza.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-11', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', '');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
  



    
  </head>
  <body class="body-gdv ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'ilgiornaledivicenza.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/esce-in-pedal%C3%B2-26enne-annega-davanti-alla-fidanzata-1.6653763';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ARTICOLO: Esce in pedal\u00F2 26enne annega davanti alla fidanzata';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3549 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3554 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3478 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

    <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/></a>

    <div class="v3_header-inner">
        <div class="v3_header-row">
            <div class="v3_box-left">
                            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/veneto" target="_blank">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>            </div>
            <div class="v3_box-right">
                <div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div>                <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a></li>
                                <li><a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a></li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
            </div>
        </div>

        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">24 luglio 2018</div>
        </div>

        <div class="v3_box-right">
                    </div>

        <h1>
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vicenza
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/vicenza/la-video-anteprima-del-gdv-1.6653809" title="La video &lt;br/&gt;anteprima &lt;br/&gt;del GdV">
                      La video <br/>anteprima <br/>del GdV
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6653810:1532456623/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/asfaltano-strada-operaio-di-24-anni-resta-schiacciato-1.6653213" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/asfaltano-strada-operaio-di-24-anni-resta-schiacciato-1.6653213" title="Asfaltano strada&lt;br/&gt;Operaio di 24 anni&lt;br/&gt;resta schiacciato">Asfaltano strada<br/>Operaio di 24 anni<br/>resta schiacciato</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/sbrollini-sciopero-della-fame-per-diritti-disabili-1.6653104" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/sbrollini-sciopero-della-fame-per-diritti-disabili-1.6653104" title="Sbrollini, sciopero&lt;br/&gt;della fame&lt;br/&gt;per diritti disabili">Sbrollini, sciopero<br/>della fame<br/>per diritti disabili</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/corrixvicenza-all-insegna-della-solidariet%C3%A0-1.6652319" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/corrixvicenza-all-insegna-della-solidariet%C3%A0-1.6652319" title="&quot;CorrixVicenza&quot; &lt;br/&gt;all'insegna &lt;br/&gt;della solidariet&agrave;">"CorrixVicenza" <br/>all'insegna <br/>della solidarietà</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/vicenza/a-77-anni-picchia-il-rivale-in-amore-che-ne-ha-71-1.6651590" title="Vicenza">Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/vicenza/a-77-anni-picchia-il-rivale-in-amore-che-ne-ha-71-1.6651590" title="A 77 anni picchia&lt;br/&gt;il rivale in amore&lt;br/&gt;che ne ha 71">A 77 anni picchia<br/>il rivale in amore<br/>che ne ha 71</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/vicenza/altavilla">Altavilla</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/arcugnano">Arcugnano</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/costabissara">Costabissara</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/creazzo">Creazzo</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/longare">Longare</a></li>
                                                                                                                                                              <li><a href="/territori/vicenza/monteviale">Monteviale</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Camisano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-vicenza/camisano/uccise-la-moglie-con-34-coltellate-condanna-18-anni-1.6652919" title="Uccise la moglie&lt;br/&gt;con 34 coltellate&lt;br/&gt;Condanna: 18 anni">
                      Uccise la moglie<br/>con 34 coltellate<br/>Condanna: 18 anni
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6652920:1532438336/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La vittima Nidia Lucia Loza Rodriguez e Mirko Righetto" title="La vittima Nidia Lucia Loza Rodriguez e Mirko Righetto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/dueville/il-basket-piange-franco-barbiero-il-coach-dei-record-1.6651297" title="Dueville">Dueville</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/dueville/il-basket-piange-franco-barbiero-il-coach-dei-record-1.6651297" title="Il basket piange&lt;br/&gt;Franco Barbiero&lt;br/&gt;Il Coach dei record">Il basket piange<br/>Franco Barbiero<br/>Il Coach dei record</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/dueville/il-basket-piange-franco-coach-da-5-promozioni-1.6651889" title="Dueville">Dueville</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/dueville/il-basket-piange-franco-coach-da-5-promozioni-1.6651889" title="Il basket piange Franco  Coach da 5 promozioni ">Il basket piange Franco  Coach da 5 promozioni </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/borsello-rubato-durante-la-comunione-1.6651883" title="Grande Vicenza">Grande Vicenza</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/borsello-rubato-durante-la-comunione-1.6651883" title="Borsello rubato&lt;br/&gt;durante &lt;br/&gt;la comunione ">Borsello rubato<br/>durante <br/>la comunione </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-vicenza/monticello-c-otto/calcio-green-volley-e-piatti-tipici-per-beneficenza-1.6651854" title="Monticello C. Otto">Monticello C. Otto</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-vicenza/monticello-c-otto/calcio-green-volley-e-piatti-tipici-per-beneficenza-1.6651854" title="Calcio, green volley  e piatti tipici  per beneficenza ">Calcio, green volley  e piatti tipici  per beneficenza </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-vicenza/caldogno">Caldogno</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/camisano">Camisano</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/dueville">Dueville</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/sandrigo">Sandrigo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Mussolente
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassano/mussolente/madonna-dell-acqua-via-alla-sagra-1.6651902" title="Madonna  dell&rsquo;Acqua  Via alla sagra">
                      Madonna  dell’Acqua  Via alla sagra
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/altopiano/aeroporto-sempre-pi%C3%B9-internazionale-1.6651897" title="Altopiano">Altopiano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/altopiano/aeroporto-sempre-pi%C3%B9-internazionale-1.6651897" title="Aeroporto sempre pi&ugrave; internazionale">Aeroporto sempre più internazionale</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/il-castello-libero-da-auto-%C3%A8-tornato-luogo-di-tutti-tocca-alla-citt%C3%A0-viverlo-1.6651861" title="Bassano">Bassano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/il-castello-libero-da-auto-%C3%A8-tornato-luogo-di-tutti-tocca-alla-citt%C3%A0-viverlo-1.6651861" title="&laquo;Il Castello libero da auto  &egrave; tornato luogo di tutti  Tocca alla citt&agrave; viverlo&raquo; ">«Il Castello libero da auto  è tornato luogo di tutti  Tocca alla città viverlo» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/rossano/parco-sebellin-e-villa-comello-ritorna-il-festival-1.6651855" title="Rossano">Rossano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/rossano/parco-sebellin-e-villa-comello-ritorna-il-festival-1.6651855" title="Parco Sebellin  e villa Comello  Ritorna  il Festival ">Parco Sebellin  e villa Comello  Ritorna  il Festival </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassano/nove/si-%C3%A8-spenta-la-maestra-pierina-zilio-1.6651844" title="Nove">Nove</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassano/nove/si-%C3%A8-spenta-la-maestra-pierina-zilio-1.6651844" title="Si &egrave; spenta  la maestra  Pierina Zilio">Si è spenta  la maestra  Pierina Zilio</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassano/altopiano">Altopiano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/cassola">Cassola</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/marostica">Marostica</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/mussolente">Mussolente</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/nove">Nove</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/romano">Romano</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/ros%C3%A0">Rosà</a></li>
                                                                                                                                                              <li><a href="/territori/bassano/rossano">Rossano</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Schio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/schio/biblioteca-civica-aperta-per-ferie-nel-mese-di-agosto-1.6653492" title="Biblioteca civica&lt;br/&gt;aperta per ferie&lt;br/&gt;nel mese di agosto">
                      Biblioteca civica<br/>aperta per ferie<br/>nel mese di agosto
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6653491:1532447510/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La biblioteca scledense" title="La biblioteca scledense" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/sul-maxi-schermo-arriva-saramago-con-il-film-enemy-1.6653490" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/sul-maxi-schermo-arriva-saramago-con-il-film-enemy-1.6653490" title="Sul maxi schermo&lt;br/&gt;arriva Saramago&lt;br/&gt;con il film Enemy">Sul maxi schermo<br/>arriva Saramago<br/>con il film Enemy</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/malo/il-cordoglio-del-comune-per-broccardo-1.6653482" title="Malo">Malo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/malo/il-cordoglio-del-comune-per-broccardo-1.6653482" title="Il cordoglio&lt;br/&gt;del Comune&lt;br/&gt;per Broccardo">Il cordoglio<br/>del Comune<br/>per Broccardo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/la-settimana-corta-sfratta-gli-alunni-monta-la-prostesta-1.6651886" title="Schio">Schio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/la-settimana-corta-sfratta-gli-alunni-monta-la-prostesta-1.6651886" title="La settimana corta  sfratta gli alunni  Monta la prostesta ">La settimana corta  sfratta gli alunni  Monta la prostesta </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/schio/piovene-rocchette/rilanceremo-il-turismo-con-la-baita-delle-suore-1.6651873" title="Piovene Rocchette">Piovene Rocchette</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/schio/piovene-rocchette/rilanceremo-il-turismo-con-la-baita-delle-suore-1.6651873" title="&laquo;Rilanceremo il turismo con la baita delle suore&raquo; ">«Rilanceremo il turismo con la baita delle suore» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/schio/isola-vicentina">Isola Vicentina</a></li>
                                                                                                                                                              <li><a href="/territori/schio/malo">Malo</a></li>
                                                                                                                                                              <li><a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a></li>
                                                                                                                                                              <li><a href="/territori/schio/santorso">Santorso</a></li>
                                                                                                                                                              <li><a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Montecchio Prec.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/thiene/montecchio-prec/dimentica-il-freno-a-mano-l-auto-parte-e-si-ribalta-1.6651890" title="Dimentica  il freno a mano  L&rsquo;auto parte  e si ribalta">
                      Dimentica  il freno a mano  L’auto parte  e si ribalta
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/medico-muore-tra-le-fiamme-davanti-agli-amici-1.6650116" title="Thiene">Thiene</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/medico-muore-tra-le-fiamme-davanti-agli-amici-1.6650116" title="Medico muore&lt;br/&gt;tra le fiamme&lt;br/&gt;davanti agli amici">Medico muore<br/>tra le fiamme<br/>davanti agli amici</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/zan%C3%A8/pauroso-frontale-un-auto-sopra-l-altra-e-4-feriti-1.6649903" title="Zan&egrave;">Zanè</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/zan%C3%A8/pauroso-frontale-un-auto-sopra-l-altra-e-4-feriti-1.6649903" title="Pauroso frontale &lt;br/&gt;Un'auto sopra &lt;br/&gt;l'altra e 4 feriti">Pauroso frontale <br/>Un'auto sopra <br/>l'altra e 4 feriti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/marano-vicentino/pastasciutta-antifascista-con-film-storia-e-concerto-1.6649688" title="Marano Vicentino">Marano Vicentino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/marano-vicentino/pastasciutta-antifascista-con-film-storia-e-concerto-1.6649688" title="Pastasciutta antifascista  con film, storia e concerto">Pastasciutta antifascista  con film, storia e concerto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/thiene/zugliano/bimba-morta-in-sala-parto-ora-la-verit%C3%A0-1.6648124" title="Zugliano">Zugliano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/thiene/zugliano/bimba-morta-in-sala-parto-ora-la-verit%C3%A0-1.6648124" title="Bimba morta &lt;br/&gt;in sala parto&lt;br/&gt;&laquo;Ora la verit&agrave;&raquo;">Bimba morta <br/>in sala parto<br/>«Ora la verità»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/thiene/breganze">Breganze</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/carr%C3%A8">Carrè</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/marano-vicentino">Marano Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/sarcedo">Sarcedo</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/villaverla">Villaverla</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/zan%C3%A8">Zanè</a></li>
                                                                                                                                                              <li><a href="/territori/thiene/zugliano">Zugliano</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Recoaro
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valdagno/recoaro/muore-a-37-anni-da-solo-nella-baita-un-malore-fatale-1.6651352" title="Muore a 37 anni&lt;br/&gt;da solo nella baita&lt;br/&gt;Un malore fatale">
                      Muore a 37 anni<br/>da solo nella baita<br/>Un malore fatale
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6651359:1532366243/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Matteo Marchi abitava con la madre in contrada Benetti. G.Z" title="Matteo Marchi abitava con la madre in contrada Benetti. G.Z" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/in-comune-la-richiesta-per-una-terza-centralina-1.6651901" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/in-comune-la-richiesta-per-una-terza-centralina-1.6651901" title="In Comune la richiesta  per una terza centralina ">In Comune la richiesta  per una terza centralina </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/cornedo/cena-di-solidariet%C3%A0-sotto-le-stelle-per-200-commensali-1.6651893" title="Cornedo">Cornedo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/cornedo/cena-di-solidariet%C3%A0-sotto-le-stelle-per-200-commensali-1.6651893" title="Cena di solidariet&agrave;   sotto le stelle  per 200 commensali ">Cena di solidarietà   sotto le stelle  per 200 commensali </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/trissino/investita-dall-auto-del-marito-il-funerale-domani-a-s-pietro-1.6651846" title="Trissino">Trissino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/trissino/investita-dall-auto-del-marito-il-funerale-domani-a-s-pietro-1.6651846" title="Investita dall&rsquo;auto del marito  Il funerale domani a S. Pietro">Investita dall’auto del marito  Il funerale domani a S. Pietro</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valdagno/rotatoria-presto-i-lavori-dopo-25-anni-di-attesa-1.6648397" title="Valdagno">Valdagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valdagno/rotatoria-presto-i-lavori-dopo-25-anni-di-attesa-1.6648397" title="Rotatoria, presto i lavori  dopo 25 anni di attesa ">Rotatoria, presto i lavori  dopo 25 anni di attesa </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valdagno/brogliano">Brogliano</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/castelgomberto">Castelgomberto</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/cornedo">Cornedo</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/recoaro">Recoaro</a></li>
                                                                                                                                                              <li><a href="/territori/valdagno/trissino">Trissino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Gambellara
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/arzignano/gambellara/finanza-sequestra-587-tonnellate-di-rifiuti-in-ditta-1.6651552" title="Finanza sequestra&lt;br/&gt;587 tonnellate&lt;br/&gt;di rifiuti in ditta">
                      Finanza sequestra<br/>587 tonnellate<br/>di rifiuti in ditta
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6651565:1532370160/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Operazione della Finanza" title="Operazione della Finanza" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/ventenne-in-bici-investito-da-camion-mentre-attraversa-1.6650022" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/ventenne-in-bici-investito-da-camion-mentre-attraversa-1.6650022" title="Ventenne in bici&lt;br/&gt;investito da camion&lt;br/&gt;mentre attraversa">Ventenne in bici<br/>investito da camion<br/>mentre attraversa</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/tanti-fiori-per-alessandra-nulla-sar%C3%A0-come-prima-1.6646936" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/tanti-fiori-per-alessandra-nulla-sar%C3%A0-come-prima-1.6646936" title="Tanti fiori per Alessandra  &laquo;Nulla sar&agrave; come prima&raquo; ">Tanti fiori per Alessandra  «Nulla sarà come prima» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/chiampo/trovato-morto-allo-stadio-l-ex-allenatore-1.6644666" title="Chiampo">Chiampo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/chiampo/trovato-morto-allo-stadio-l-ex-allenatore-1.6644666" title="Trovato morto&lt;br/&gt;allo stadio&lt;br/&gt;l'ex allenatore">Trovato morto<br/>allo stadio<br/>l'ex allenatore</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/arzignano/si-%C3%A8-spento-il-sorriso-di-alessandra-la-rossa-1.6645020" title="Arzignano">Arzignano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/arzignano/si-%C3%A8-spento-il-sorriso-di-alessandra-la-rossa-1.6645020" title="Si &egrave; spento il sorriso di Alessandra &ldquo;la rossa&rdquo; ">Si è spento il sorriso di Alessandra “la rossa” </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/arzignano/chiampo">Chiampo</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/gambellara">Gambellara</a></li>
                                                                                                                                                              <li><a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montebello Vicentino
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/montecchio/montebello-vicentino/estate-di-disagi-in-centro-cantieri-fino-a-fine-agosto-1.6649647" title="Estate di disagi in centro  cantieri fino a fine agosto ">
                      Estate di disagi in centro  cantieri fino a fine agosto 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6649646:1532305306/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il cantiere in piazza Italia con la pavimentazione rifatta. GUARDA" title="Il cantiere in piazza Italia con la pavimentazione rifatta. GUARDA" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/sovizzo/edificio-da-abbattere-e-market-pi%C3%B9-grande-nella-nuova-piazza-1.6644959" title="Sovizzo">Sovizzo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/sovizzo/edificio-da-abbattere-e-market-pi%C3%B9-grande-nella-nuova-piazza-1.6644959" title="Edificio da abbattere  e market pi&ugrave; grande  nella nuova piazza ">Edificio da abbattere  e market più grande  nella nuova piazza </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/brendola/il-festival-dell-estate-agli-impianti-sportivi-1.6642666" title="Brendola">Brendola</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/brendola/il-festival-dell-estate-agli-impianti-sportivi-1.6642666" title="Il Festival dell&rsquo;estate  agli impianti  sportivi">Il Festival dell’estate  agli impianti  sportivi</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/brendola/vandali-in-palestra-danni-per-2-mila-euro-telecamere-al-vaglio-1.6640396" title="Brendola">Brendola</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/brendola/vandali-in-palestra-danni-per-2-mila-euro-telecamere-al-vaglio-1.6640396" title="Vandali in palestra  Danni per 2 mila euro  Telecamere al vaglio ">Vandali in palestra  Danni per 2 mila euro  Telecamere al vaglio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/montecchio/montebello-vicentino/via-al-piano-asfalto-dopo-gli-scavi-del-gas-pagher%C3%A0-il-gestore-1.6638049" title="Montebello Vicentino">Montebello Vicentino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/montecchio/montebello-vicentino/via-al-piano-asfalto-dopo-gli-scavi-del-gas-pagher%C3%A0-il-gestore-1.6638049" title="Via al piano asfalto  dopo gli scavi del gas  Pagher&agrave; il gestore ">Via al piano asfalto  dopo gli scavi del gas  Pagherà il gestore </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/montecchio/brendola">Brendola</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a></li>
                                                                                                                                                              <li><a href="/territori/montecchio/sovizzo">Sovizzo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Barbarano Vic.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/area-berica/barbarano-vic/franati-circa-venti-metri-di-collina-mezzi-gi%C3%A0-al-lavoro-in-via-braggio-1.6651863" title="Franati circa venti metri di collina  Mezzi gi&agrave; al lavoro in via Braggio">
                      Franati circa venti metri di collina  Mezzi già al lavoro in via Braggio
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6651862:1532391755/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una foto della frana. GARON" title="Una foto della frana. GARON" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/genitori-imbianchini-pitturano-aule-e-bagni-1.6651858" title="Area Berica">Area Berica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/genitori-imbianchini-pitturano-aule-e-bagni-1.6651858" title="Genitori imbianchini  pitturano aule e bagni ">Genitori imbianchini  pitturano aule e bagni </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/orgiano/al-posto-dell-incrocio-era-previsto-un-rond%C3%B2-1.6651839" title="Orgiano">Orgiano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/orgiano/al-posto-dell-incrocio-era-previsto-un-rond%C3%B2-1.6651839" title="&laquo;Al posto dell&rsquo;incrocio  era previsto un rond&ograve;&raquo; ">«Al posto dell’incrocio  era previsto un rondò» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/pojana-maggiore/sbanda-con-l-auto-e-si-schianta-muore-una-46enne-1.6650755" title="Pojana Maggiore">Pojana Maggiore</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/pojana-maggiore/sbanda-con-l-auto-e-si-schianta-muore-una-46enne-1.6650755" title="Sbanda con l'auto&lt;br/&gt;e si schianta&lt;br/&gt;Muore una 46enne">Sbanda con l'auto<br/>e si schianta<br/>Muore una 46enne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/area-berica/sarego/campi-sportivi-scade-oggi-il-bando-per-la-gestione-1.6649677" title="Sarego">Sarego</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/area-berica/sarego/campi-sportivi-scade-oggi-il-bando-per-la-gestione-1.6649677" title="Campi sportivi  Scade oggi  il bando   per la gestione">Campi sportivi  Scade oggi  il bando   per la gestione</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/area-berica/barbarano-vic">Barbarano Vic.</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/lonigo">Lonigo</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/noventa">Noventa</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/orgiano">Orgiano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/sarego">Sarego</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/sossano">Sossano</a></li>
                                                                                                                                                              <li><a href="/territori/area-berica/montegalda">Montegalda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3218" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.ilgiornaledivicenza.it/registrazione-utente-7.308?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.ilgiornaledivicenza.it/password-smarrita-7.305?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-446_vicenza" href="/territori/vicenza">Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/vicenza/altavilla">Altavilla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/arcugnano">Arcugnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/costabissara">Costabissara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/creazzo">Creazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/longare">Longare</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/vicenza/monteviale">Monteviale</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2567_grande_vicenza" href="/territori/grande-vicenza">Grande Vicenza</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-vicenza/caldogno">Caldogno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/camisano">Camisano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/dueville">Dueville</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/grisignano-di-zocco">Grisignano di Zocco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/monticello-c-otto">Monticello C. Otto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/sandrigo">Sandrigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-vicenza/torri-di-quartesolo">Torri di Quartesolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-450_bassano" href="/territori/bassano">Bassano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassano/altopiano">Altopiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/cassola">Cassola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/marostica">Marostica</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/mussolente">Mussolente</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/nove">Nove</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/romano">Romano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/ros%C3%A0">Rosà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/rossano">Rossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/schiavon">Schiavon</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/tezze">Tezze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassano/valbrenta">Valbrenta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1718_schio" href="/territori/schio">Schio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/schio/isola-vicentina">Isola Vicentina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/malo">Malo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/piovene-rocchette">Piovene Rocchette</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/santorso">Santorso</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/schio/valli-del-pasubio">Valli del Pasubio</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1720_thiene" href="/territori/thiene">Thiene</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/thiene/breganze">Breganze</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/carr%C3%A8">Carrè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/marano-vicentino">Marano Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/montecchio-prec">Montecchio Prec.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/sarcedo">Sarcedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/villaverla">Villaverla</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zan%C3%A8">Zanè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/thiene/zugliano">Zugliano</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1721_valdagno" href="/territori/valdagno">Valdagno</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valdagno/brogliano">Brogliano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/castelgomberto">Castelgomberto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/cornedo">Cornedo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/recoaro">Recoaro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valdagno/trissino">Trissino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1722_arzignano" href="/territori/arzignano">Arzignano</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/arzignano/chiampo">Chiampo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/gambellara">Gambellara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/arzignano/montorso-vicentino">Montorso Vicentino</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-1724_montecchio" href="/territori/montecchio">Montecchio</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/montecchio/brendola">Brendola</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/montebello-vicentino">Montebello Vicentino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/montecchio/sovizzo">Sovizzo</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-456_area_berica" href="/territori/area-berica">Area Berica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/area-berica/barbarano-vic">Barbarano Vic.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/lonigo">Lonigo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/noventa">Noventa</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/orgiano">Orgiano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/pojana-maggiore">Pojana Maggiore</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sarego">Sarego</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/sossano">Sossano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/area-berica/montegalda">Montegalda</a>
        				</li>
        				          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/news">News</a>
            </li>
                                                    <li>
              <a href="/home/economia/i-nostri-soldi">I nostri soldi</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprese">Imprese</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                                                                                                          </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/vicenza">Vicenza</a>
            </li>
                                                    <li>
              <a href="/home/sport/bassano">Bassano</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-dilettanti">Calcio dilettanti</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio-a-5">Calcio a 5</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/famila">Famila</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/asiago-hockey">Asiago Hockey</a>
            </li>
                                                    <li>
              <a href="/home/sport/hockey-pista">Hockey pista</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley">Volley</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/atletica-e-running">Atletica e Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/almanacco-del-calcio-vicentino">Almanacco del calcio vicentino</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/sport-locale">Sport locale</a>
            </li>
                                                                              <li>
              <a href="/home/sport/nuoto">Nuoto</a>
            </li>
                                                    <li>
              <a href="/home/sport/tennis">Tennis</a>
            </li>
                                                    <li>
              <a href="/home/sport/golf">Golf</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi-2012">OLIMPIADI 2012</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/sport-fun">Sport Fun</a>
            </li>
                                                                                                        <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre-ed-eventi">Mostre ed eventi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                                              <li>
              <a href="/home/cultura/mettiti-in-mostra">Mettiti in mostra</a>
            </li>
                                                    <li>
              <a href="/home/cultura/il-festival-biblico">Il Festival Biblico</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/danza">Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gruppi-locali">Gruppi locali</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/dischi">Dischi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/gossip">Gossip</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">MONDO</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">SPORT</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/maturit%C3%A1">MATURITÁ</a>
            </li>
                                                    <li>
              <a href="/home/foto/vicenza">VICENZA</a>
            </li>
                                                                              <li>
              <a href="/home/foto/viaggi">VIAGGI</a>
            </li>
                                                    <li>
              <a href="/home/foto/gossip-e-fashion">GOSSIP E FASHION</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/il-meglio-del-gdv">Il meglio del GDV</a>
            </li>
                                                    <li>
              <a href="/home/video/il-meglio-del-gdv-2">Il meglio del GDV 2</a>
            </li>
                                                    <li>
              <a href="/home/video/i-nostri-video">I nostri video</a>
            </li>
                                                    <li>
              <a href="/home/video/dai-lettori">Dai lettori</a>
            </li>
                                                    <li>
              <a href="/home/video/gdv-tg">GDV TG</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                                              <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/curiosit%C3%A0">Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic">Vicenz@NetMusic</a>
            </li>
                                                    <li>
              <a href="/home/video/vicenz-netmusic-old-tc">Vicenz@NetMusic - OLD TC</a>
            </li>
                                                    <li>
              <a href="/home/video/radiovicenza-live">RadioVicenza Live</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/forum">Forum</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/bacheca">Bacheca</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/annunci">Annunci</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                                                                                                                                                                                <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3532 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/cambio-password-7.304?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.ilgiornaledivicenza.it/profilo-utente-7.307?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Il Giornale di Vicenza Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.ilgiornaledivicenza.it/password-smarrita-7.305?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.ilgiornaledivicenza.it/registrazione-utente-7.308?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3218">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/i-nostri-soldi" class="v3_section-subothers">I nostri soldi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprese" class="v3_section-subothers">Imprese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/vicenza" class="v3_section-subothers">Vicenza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/bassano" class="v3_section-subothers">Bassano</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-dilettanti" class="v3_section-subothers">Calcio dilettanti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio-a-5" class="v3_section-subothers">Calcio a 5</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/famila" class="v3_section-subothers">Famila</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/asiago-hockey" class="v3_section-subothers">Asiago Hockey</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hockey-pista" class="v3_section-subothers">Hockey pista</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley" class="v3_section-subothers">Volley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/atletica-e-running" class="v3_section-subothers">Atletica e Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/almanacco-del-calcio-vicentino" class="v3_section-subothers">Almanacco del calcio vicentino</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/sport-locale" class="v3_section-subothers">Sport locale</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/nuoto" class="v3_section-subothers">Nuoto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tennis" class="v3_section-subothers">Tennis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/golf" class="v3_section-subothers">Golf</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi-2012" class="v3_section-subothers">OLIMPIADI 2012</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/sport-fun" class="v3_section-subothers">Sport Fun</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre-ed-eventi" class="v3_section-subothers">Mostre ed eventi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mettiti-in-mostra" class="v3_section-subothers">Mettiti in mostra</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/il-festival-biblico" class="v3_section-subothers">Il Festival Biblico</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/danza" class="v3_section-subothers">Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gruppi-locali" class="v3_section-subothers">Gruppi locali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/dischi" class="v3_section-subothers">Dischi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/gossip" class="v3_section-subothers">Gossip</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">MONDO</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">SPORT</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/maturit%C3%A1" class="v3_section-subothers">MATURITÁ</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/vicenza" class="v3_section-subothers">VICENZA</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/viaggi" class="v3_section-subothers">VIAGGI</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gossip-e-fashion" class="v3_section-subothers">GOSSIP E FASHION</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/il-meglio-del-gdv" class="v3_section-subothers">Il meglio del GDV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/il-meglio-del-gdv-2" class="v3_section-subothers">Il meglio del GDV 2</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/i-nostri-video" class="v3_section-subothers">I nostri video</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/dai-lettori" class="v3_section-subothers">Dai lettori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/gdv-tg" class="v3_section-subothers">GDV TG</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/curiosit%C3%A0" class="v3_section-subothers">Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic" class="v3_section-subothers">Vicenz@NetMusic</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vicenz-netmusic-old-tc" class="v3_section-subothers">Vicenz@NetMusic - OLD TC</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radiovicenza-live" class="v3_section-subothers">RadioVicenza Live</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/forum" class="v3_section-subothers">Forum</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/bacheca" class="v3_section-subothers">Bacheca</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/annunci" class="v3_section-subothers">Annunci</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label gdv" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/gdv_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Esce in pedalò 26enne annega davanti alla fidanzata </div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/drogata-e-stuprata-a-padova-un-arresto-1.6653605">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/congestione-in-acqua-annega-a-jesolo-1.6653829">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6653763.1532455437">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/congestione-in-acqua-annega-a-jesolo-1.6653829">
                    <img src="/image/policy:1.6653830:1532458373/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/congestione-in-acqua-annega-a-jesolo-1.6653829">Congestione in acqua, annega a Jesolo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/drogata-e-stuprata-a-padova-un-arresto-1.6653605">
                    <img src="/image/policy:1.6653682:1532452417/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/drogata-e-stuprata-a-padova-un-arresto-1.6653605">Drogata e stuprata a Padova, un arresto</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/calcio/presentato-progetto-nuovo-stadio-venezia-1.6653568">
                    <img src="/image/policy:1.6653569:1532449503/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/calcio/presentato-progetto-nuovo-stadio-venezia-1.6653568">Presentato progetto nuovo stadio Venezia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/grenfell-tower-borsa-studio-in-memoria-1.6653135">
                    <img src="/image/policy:1.6653136:1532441726/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/grenfell-tower-borsa-studio-in-memoria-1.6653135">Grenfell Tower: borsa studio in memoria</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/spettacoli/roberto-bolle-torna-in-arena-verona-1.6652987">
                    <img src="/image/policy:1.6652988:1532438600/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/spettacoli/roberto-bolle-torna-in-arena-verona-1.6652987">Roberto Bolle torna in Arena Verona</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/denunciato-per-spruzzo-spray-pericoloso-1.6652798">
                    <img src="/image/policy:1.6652799:1532435684/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/denunciato-per-spruzzo-spray-pericoloso-1.6652798">Denunciato per spruzzo spray pericoloso</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-26-1-8-decisione-su-candidata-1.6652732">
                    <img src="/image/policy:1.6652733:1532432020/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-26-1-8-decisione-su-candidata-1.6652732">Giochi '26: 1/8 decisione su candidata</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/zaia-veneto-senza-maestre-inizio-anno-a-rischio-1.6652665">
                    <img src="/image/policy:1.6652668:1532430550/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/zaia-veneto-senza-maestre-inizio-anno-a-rischio-1.6652665">Zaia: «Veneto senza maestre Inizio anno a rischio»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/venezia-leone-d-oro-a-vanessa-redgrave-1.6652611">
                    <img src="/image/policy:1.6652612:1532428933/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/venezia-leone-d-oro-a-vanessa-redgrave-1.6652611">Venezia: Leone d'Oro a Vanessa Redgrave</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/miteni-le-contraddizioni-tra-l-ulss-e-i-lavoratori-1.6651906">
                    <img src="/image/policy:1.6651905:1532391950/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/miteni-le-contraddizioni-tra-l-ulss-e-i-lavoratori-1.6651906">Miteni, le contraddizioni tra l’Ulss e i lavoratori </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/polstrada-salva-bimba-di-2-anni-lungo-la-a16-1.6651390">
                    <img src="/image/policy:1.6651398:1532367244/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/polstrada-salva-bimba-di-2-anni-lungo-la-a16-1.6651390">Polstrada salva bimba di 2 anni lungo la A16</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/spaccia-a-carabiniere-in-borghese-22enne-finisce-in-manette-1.6651212">
                    <img src="/image/policy:1.6651219:1532361519/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/spaccia-a-carabiniere-in-borghese-22enne-finisce-in-manette-1.6651212">Spaccia a carabiniere in borghese: 22enne finisce in manette </a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/olimpiadi-2026-torino-invia-integrazioni-1.6651144">
                    <img src="/image/policy:1.6651145:1532359636/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/olimpiadi-2026-torino-invia-integrazioni-1.6651144">Olimpiadi 2026:Torino invia integrazioni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/altri-sport/giochi-26-torino-invia-integrazioni-1.6651131">
                    <img src="/image/policy:1.6651132:1532359338/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/altri-sport/giochi-26-torino-invia-integrazioni-1.6651131">Giochi '26: Torino invia integrazioni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/cadavere-nel-veronese-%C3%A8-di-scomparso-1.6650982">
                    <img src="/image/policy:1.6650983:1532355238/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/cadavere-nel-veronese-%C3%A8-di-scomparso-1.6650982">Cadavere nel Veronese: è di scomparso</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/trovato-cadavere-nel-veronese-1.6650853">
                    <img src="/image/policy:1.6650854:1532352295/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/trovato-cadavere-nel-veronese-1.6650853">Trovato cadavere nel veronese</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-26-milano-completa-iter-1.6650751">
                    <img src="/image/policy:1.6650752:1532348331/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-26-milano-completa-iter-1.6650751">Giochi '26: Milano completa iter</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/scomparso-da-giorni-turista-17enne-trovato-senza-vita-1.6650510">
                    <img src="/image/policy:1.6650530:1532345874/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/scomparso-da-giorni-turista-17enne-trovato-senza-vita-1.6650510">Scomparso da giorni Turista 17enne trovato senza vita</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/spettacoli/padova-unico-live-italiano-kylie-minogue-1.6650484">
                    <img src="/image/policy:1.6650485:1532344536/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/spettacoli/padova-unico-live-italiano-kylie-minogue-1.6650484">Padova unico live italiano Kylie Minogue</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/a-venezia-prima-mondiale-a-star-is-born-1.6650470">
                    <img src="/image/policy:1.6650471:1532344419/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/a-venezia-prima-mondiale-a-star-is-born-1.6650470">A Venezia prima mondiale A Star is Born</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6653763.1532455437').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                                
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">24.07.2018</span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Esce in pedalò<br/>26enne annega<br/>davanti alla fidanzata 
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.6653770?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6653770:1532455332/4312785.jpg?f=16x9&h=334&w=597&$p$f$h$w=ec8049a" alt="Pedal&ograve; in spiaggia a Jesolo" title="Pedal&ograve; in spiaggia a Jesolo" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6653770:1532455332/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Pedal&ograve; in spiaggia a Jesolo" title="Pedal&ograve; in spiaggia a Jesolo" />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Pedal&ograve; in spiaggia a Jesolo</div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/home/veneto/1.6653770?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
              <li>
                <a href="/home/veneto/esce-in-pedal%C3%B2-26enne-annega-davanti-alla-fidanzata-1.6653763?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p><strong>JESOLO (Venezia). </strong>Tragico giro in pedalò a Jesolo per un&nbsp;26enne&nbsp;di origini romene residente a Negrar (Verona). Il ragazzo intorno alle 14 è uscito per un giro in mare insieme alla fidanzata. I due sono giunti a circa 150 metri dalla costa.&nbsp;</p>

<p>Secondo le prime informazioni nessuno dei due sapeva nuotare. Il ragazzo è sceso in acqua aggrappato al pedalò, ma poco dopo è sparito sott'acqua. Sul posto si è precipitato il&nbsp;bagnino&nbsp;che si trovava in spiaggia. Una volta raggiunto il&nbsp;26enne&nbsp;l'ha afferrato e portato a riva e ha cercato di praticare il massaggio&nbsp;cardiaco. In pochi minuti sono arrivati sul posto anche i sanitari del Suem. Ma non c'è stato nulla da fare.&nbsp;</p>

          
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3508 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.6653763">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6653763/comments?d=2.210,2.1998,2.1999,1.6653763">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato in <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6653763',
      articlePath: '2.210,2.1998,2.1999,1.6653763',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611030 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
        
                                        
                          <!-- banner id: 7.51324 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:54</span>
                    <p><a href="/home/mondo/trump-se-europa-non-cambia-dazi-su-auto-1.6653921">
                      <span>Mondo</span>
                      Trump, se Europa non cambia dazi su auto
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:33</span>
                    <p><a href="/home/sport/calcio/amichevoli-sheffield-utd-inter-1-1-1.6653915">
                      <span>Calcio</span>
                      Amichevoli: Sheffield Utd-Inter 1-1
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">19:42</span>
                    <p><a href="/home/economia/voucher-lavoratori-agricoli-in-piazza-montecitorio-nessuna-tutela-contro-precariato-e-caporalato-1.6653909">
                      <span>Economia</span>
                      Voucher, lavoratori agricoli in piazza Montecitorio: "Nessuna tutela contro precariato e caporalato"
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">22:05</span>
                    <p><a href="/home/sport/altri-sport/cairo-el-shaarawy-toro-ha-tante-punte-1.6653900">
                      <span>Altri Sport</span>
                      Cairo, El Shaarawy? Toro ha tante punte
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.51325 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3547 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-160646584-1">
    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/multimedia-7.51328?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-160646584-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.51326 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3489 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3547 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                                  <div id="ajax-placeholder-160646591-1">
    <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/veneto\/statistics-list-7.51330?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-160646591-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                        
            </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.ilgiornaledivicenza.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183661_vicenza/">Pubblicità</a>
                        <a href="http://www.ilgiornaledivicenza.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">71</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3493 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612549 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705708 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6653763&amp;d=/2.210/2.1998/2.1999';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.ilgiornaledivicenza.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
